Änderungen nach Wartungsarbeiten heute? "Danke" weg?

Dieses Thema im Forum "Fragen zum Forum" wurde erstellt von ninin2000, 20.03.12.

  1. 20.03.12
    ninin2000
    Offline

    ninin2000

    Hallo zusammen,

    seit der Durchführung der Wartungsarbeiten heute sind bei mir im Profil z.B. der "Danke-Reiter" und noch zwei weitere weg.
    Ist das bei euch auch so oder bin ich versehentlich auf irgendeine Tastenkombination gekommen, die sie "verschwinden" ließ?

    Und auch die Möglichkeit, "Danke" bei anderen Beiträgen zu sagen, ist bei mir nicht mehr vorhanden...
     
    #1
  2. 20.03.12
    Margit010970
    Offline

    Margit010970

    Hallo Renate,

    ist bei mir auch so.

    LG Margit
     
    #2
  3. 20.03.12
    casiotanzen
    Offline

    casiotanzen

    Hallo, Ihr beiden,

    ja bei mir auch, ich wollt mich auch gerade bedanken und nun ?
    ... und die Smilies funktionieren bei mir auch nicht :-(
     
    #3
  4. 20.03.12
    Nickie
    Offline

    Nickie

    Hallo zusammen,

    das ist bei mir leider auch so. Weiterhin werden bei mir auch ignorierte Themen wieder mit angezeigt. Vielleicht sind die Wartungsarbeiten noch nicht abgeschlossen?
     
    #4
  5. 20.03.12
    mausi67
    Offline

    mausi67

    Hallo miteinander,

    bei mir fehlt es auch, und noch eins ist mir sofort aufgefallen.
    Wo ist denn die Galerie, da sehe ich immer zuerst rein?
    Danke an die fleissigen Hände, die das Forum immer auf dem neuesten Stand halten.
     
    #5
  6. 20.03.12
    tiamisu
    Offline

    tiamisu perfekt in unperfektion

    @ mausi,
    Galerie hat Sacha hier verlinkt.

    Die Smilies funktionieren bei mir, der Rest ist wie bei Euch.
     
    #6
  7. 20.03.12
    kriki
    Offline

    kriki

    Hallo zusammen,

    hhhhmmmm bei mir ist alles vorhanden. Sowohl der Dankereiter, als auch die Möglichkeit danke zu sagen.
     
    #7
  8. 20.03.12
    sacha
    Offline

    sacha Foren-Admin

    Hallo,
    es kann noch bis morgen dauern, bis alle Wartungsarbeiten abgeschlossen sind. Wenn es soweit ist, werde ich nochmal einen Beitrag dazu schreiben.

    Ciao,
    Sacha
     
    #8
  9. 21.03.12
    anilipp
    Offline

    anilipp

    hallo,

    was ich seltsam finde, eure Beiträge sind von gestern nachmittag. Ich bin gestern abend als ich heim kam um ca. 22.30 Uhr nochmal rein, bzw. wollte, aber da war das Forum bei mir immer noch geschlossen. :-O :confused:
    Wie ist das zu erklären?
    Hätte ich da meinen Rechern zwischendurch runter fahren müssen?
     
    #9
  10. 21.03.12
    tiamisu
    Offline

    tiamisu perfekt in unperfektion

    Guten Morgen Christine,

    hatte mein Netbook den ganzen Tag Standby, kam Nachmittags wieder rein :dontknow:
     
    #10
  11. 21.03.12
    Margit010970
    Offline

    Margit010970

    Hallo Ihr Lieben,

    bei mir funktioniert wieder alles.

    LG Margit
     
    #11
  12. 21.03.12
    sacha
    Offline

    sacha Foren-Admin

    Hallo Christine,
    dein Provider ist anscheinend sehr langsam mit den DNS Updates und du hast erst sehr spät die geänderte IP-Adresse des Forums mitbekommen. Das ist sehr technisch, einfach gesagt: Neustart hätte nichts gebracht, da hättest du schon den Anbieter für deinen Internetanschluss wechseln müssen.

    Ciao,
    Sacha
     
    #12
  13. 21.03.12
    Javica
    Offline

    Javica

    Hallo,

    danke Sacha für die Aufklärung. Ich hatte mich auch schon gewundert, warum ich später wieder in den WK konnte, als etliche andere. Wieder was gelernt :)
     
    #13
  14. 21.03.12
    Merlinchen
    Offline

    Merlinchen Sponsor

    Hallo und moin moin,

    seit gestern nachmittag habe ich auch massive Schwierigkeiten, die bis jetzt andauern.

    Ich komme zwar problemlos inzwischen wieder in den WK hinein, aber wenn ich "Was ist neu?" anklicke, bleibt der PC stecken und schmeisst mich raus.
    Außerdem kann ich (bis auf einen Beitrag heute Morgen) keine Antworten einstellen. Die Antworten schreibe ich normalerweise vor und kopiere sie dann in die entsprechenden Felder. Diesen Beitrag habe ich jetzt direkt geschrieben in der Hoffnung, daß es so vielleicht klappt.
     
    #14
  15. 21.03.12
    Merlinchen
    Offline

    Merlinchen Sponsor

    Hallo,

    ich sehe gerade meinen Beitrag. Das bedeutet aber nicht, daß mein Problem gelöst ist, denn ich muß jetzt direkt schreiben und wenn ich eine Änderung vornehme, geht gar nichts mehr.
     
    #15
  16. 21.03.12
    Barbara70
    Offline

    Barbara70 Foren-Admin

    Hallo,

    habt doch bitte noch etwas Geduld!

     
    #16
  17. 21.03.12
    Merlinchen
    Offline

    Merlinchen Sponsor

    Hallo Barbara,

    entschuldige bitte, aber ich hatte Sachas Beitrag heute wohl falsch verstanden und dachte die Arbeiten wären abgeschlossen.


    Sorry, ich gelobe Besserung und Geduld -grins!
     
    #17
  18. 22.03.12
    sacha
    Offline

    sacha Foren-Admin

    Hallo,
    das Forum läuft nun nach dem Frühjahrsputz wieder auf dem gewohnten Server. Nun sollte wieder alles wie gewohnt/vorher funktionieren.
    Ciao,
    Sacha
     
    #18
  19. 22.03.12
    Merlinchen
    Offline

    Merlinchen Sponsor

    Hallo Sacha,

    hurra - es klappt wieder :blob8::blob8::blob8::blob8:!

    Man waren die letzten beiden Tage grausam!

    Danke!!!!
     
    #19
  20. 23.03.12
    Prinzesschen
    Offline

    Prinzesschen

    Hallo sacha,

    ich hoffe meine Frage/Anregung ist nicht zu unverschämt.

    Nachdem ich heute morgen ein wenig umher gegooglet bin habe ich festgestellt, dass es Foren gibt, die "integriert" ein Rechtschreibeprogramm haben. Das fand ich sehr interessant und suppi wuppi, da man gleich im Blick hat wenn sich beim Tippen der Fehlerteufel eingeschlichen hat und dann konnte man das Wort anklicken und schon kamen die Verbesserungsvorschläge.

    Wäre das auch für das Wundekesselforum machbar oder ist das zuviel Arbeit bzw. macht es zuviel Umstände bzw. ist das mit Gebühren verbunden????

    Ich hoffe man verzeiht mir meine Frage/Anregung.

    Liebe Grüße
    Prinzesschen
     
    #20

Diese Seite empfehlen