Alfredo-Stein, kaum da-schon geplatzt...

Dieses Thema im Forum "Pizzaofen (Alfredo): Fragen und Hilfe" wurde erstellt von Jocook, 20.06.09.

  1. 20.06.09
    Jocook
    Offline

    Jocook

    hallo alle zusammen,

    die Enttäuschung ist riesig groß: heute kam endlich unser Alfredo an, wir haben ihn genau nach Anweisung vor (!!) dem ersten Gebrauch auf Stufe 1 10 Minuten vorgeheizt, dann auf Null bei geöffnetem Deckel, um den Alfredo abkühlen zu lassen. Das soll laut Betriebsanleitung wichtig sein, damit der Stein beim späteren Gebrauch nicht platzt oder Risse bekommt.
    Na, was soll ich euch sagen, bereits in dieser Abkühlphase - die Familie stand um den Alfredo herum - gab es ein Knackgeräusch .... und wir entdeckten am äusseren Rand gleich hinter dem runden Blechrand einen Riss!!!
    (Den vorbereiteten Teig haben wir dann notgedrungen "nach alter Sitte" auf dem Backstein im E-Herd zubereitet)

    Wer hat nun dieses unangenehme Erlebnis auch schon mal gehabt?
    Ist der 'normale' Stein Schrott??? Oder war das die unrühmliche Ausnahme?

    Ich erwarte gern eure Tips und Kommentare.

    Liebe Grüsse

    jocook
     
    #1
  2. 20.06.09
    Trischa
    Offline

    Trischa

    Hallo
    ich habe meinen seit Mittwoch, auch genau nach Anweisung vorbereitet, und inzwischen 5 Pizzen gebacken. Nichts passiert.

    Ich vermute, dass der Stein einen Fehler hatte. Müsstest du halt reklamieren. Ist ärgerlich, aber wenn du ihn dann erst mal richtig nutzen kannst, ich sage dir, dann ist aller Frust verschwunden....sie schmecken sooooo gut!!!
     
    #2
  3. 20.06.09
    Jocook
    Offline

    Jocook

    Danke , Trischa, wenigstens ein kleiner Trost.. und ich vermute doch richtig, dass du den NORMALEN Stein und nicht den 'Kunststein' in Betrieb hast ?!

    Gruß

    jo
     
    #3
  4. 20.06.09
    Elfentanz
    Offline

    Elfentanz

    Schade, kaum ist er da, musst Du den Stein reklamieren!!! :-(
    Das ist echt ärgerlich! Fühl Dich mal getröstet :goodman:

    Ich habe allerdings auch nur den ganz normalen Schamott-Stein und bisher kein Problem gehabt... Und es sei Dir versichert, dass wir ganz schön oft Pizza essen...

    Viel Erfolg beim Umtausch und dann beim Neustart! :) *däumchendrück*
     
    #4
  5. 20.06.09
    Trischa
    Offline

    Trischa

    Hallo Jo,

    ich habe den 9016er mit dem ganz normalen Schamottstein.
     
    #5
  6. 20.06.09
    Kismet
    Offline

    Kismet

    Hallo,

    oh je, da hast du einfach Pech gehabt - wir nutzen unseren normalen Stein seit nunmehr 2 Jahren ca. 6x die Woche, ohne Probleme.
     
    #6
  7. 20.06.09
    Mäxlesbella
    Offline

    Mäxlesbella

    Hallo jocook,

    wir haben auch nur den normalen Stein und keinerlei Probleme damit, sicher hat der Stein schon eine Beschädigung gehabt, vielleicht einen Haarriss.....

    Ich denke das ist eine Reklamation und Du bekommst einen neuen Stein - ohne Probleme.

    Und dann gehts los!!!!!
     
    #7
  8. 20.06.09
    gabydortmund
    Offline

    gabydortmund

    Hi,
    ich habe vorgestern auch den Alfredo bekommen und den Stein vorgeheizt wie in der Beschreibung, alles ok, Stein ist noch ganz, Pizza habe ich noch nciht gebacken!
     
    #8
  9. 20.06.09
    Bettina
    Offline

    Bettina Bettina

    Hallo Jocook!

    Das ist aber sehr ärgerlich !
    Ich denke nicht, daß Du was falsch gemacht hast.
    Auf jeden Fall würde ich das reklamieren.
    Wenn Du das Gerät bei Tomishop bestellt hast, dann dürfte das kein Problem sein.
    Ich habe mir diese Woche noch zusätzliche Holzbrettchen und Pizzagewürz nachbestellt. Leider bekam ich vom Gewürz weniger, als ich ursprünglich wollte. Dann habe ich dort gleich angerufen und reklamiert. Am selben (!) Abend bekam ich dann per Mail ein Entschuldigungsschreiben, und zwei Tage später eine kostenlose Nachlieferung! Das nenne ich SERVICE!
    Also ruf`da ruhig gleich an, die sind wirklich sehr bemüht!

    Trotz allem Ärger wünsche ich Dir ein schönes Wochenende!

    Liebe Grüße von BETTINA:flower:
     
    #9
  10. 21.06.09
    Skotty
    Offline

    Skotty schnehmab!

    Hallo Jocook....

    den Alfredo habe ich auch neu... allerdings gab es da im Angebot diesen Coderitstein dazu....
    Den habe ich auch schon benutzt...
    Den "normalen" habe ich erst mal an die Seite gelegt... aber ich werde diesen nun besser auch mal testen...

    Finde ich auch sehr ärgerlich, wenn man etwas neu hat und dann direkt defekt...

    Liebe Grüße Skotty
     
    #10
  11. 21.06.09
    schildimama
    Offline

    schildimama

    Hallo

    oh man das is ja ärgerlich.....aber Du bekommst hoffentlich schnellen ersatz.
     
    #11
  12. 21.06.09
    WK-Rezeptetopf
    Offline

    WK-Rezeptetopf Beiträge ehemaliger Benutzer/innen

    hallo,
    heut ist mein alfredo angekommen (vor 2 tagen bestellt!!!!)
    natürlich habe ich den sofort ausprobiert. was soll ich sagen?? GENIAL!!!!!
    meine 5 familienmitglieder waren alle restlos begeistert!!!!!
    allerdings habe ich noch etwas probleme, den teig rund zu bekommen!! !!
    ansonsten: note 1
    gruß heike
     
    #12
  13. 21.06.09
    Jocook
    Offline

    Jocook

    hallo, alle zusammen,

    ich danke euch für eure netten Worte, ja, ich bin auch überzeugt, dass es sich um einen 'Ausrutscher' handelt und werde den Stein reklamieren. Natürlich werde ich euch berichten, wie sich der Ersatzstein verhält, sobald er eintrifft und wir ihn getestet haben.

    Allen noch ein schönes Wochenende und Gruß

    jo
     
    #13
  14. 21.06.09
    Jocook
    Offline

    Jocook

    Guten Morgen,

    ich habe soeben mit einem Freund telefoniert, der sich auch einen Alfredo zulegen will, und zwar will er das Gerät beim Tomishop kaufen (ich habe es von der anderen Quelle, die hier empfohlen wurde). Und mein Freund wies mich darauf hin, dass er von Herrn Mild erfahren hat, dass dessen Alfredos, die ab April 2009 ausgeliefert weden, auf Stufe 1 bereits bis 320° aufheizen!!!
    Nun frage ich mich, ob ich ein älteres Modell erhalten habe, bei dem die Stufe 1 nur bis 190° aufheizt - oder auch ein neues = Stufe 1 bis 320°.

    Deshalb meine Frage an euch, die ihr erst seit kurzer Zeit den Alfredo habt:
    Wo habt ihr den gekauft und auf welcher Stufe habt ihr das Gerät aufgeheizt, bevor es richtig mit einer Pizza in Betrieb genommen wurde???

    Ich habe - wie bereits erwähnt - laut der Gebrauchsanweisung auf Stufe 1 aufgeheizt, habe aber keine Ahnung, wieviel Grad dabei erreicht wurden.
    ...und die Gebrauchsanweisung hat der Hersteller sicher nicht abgeändert...

    Also, wer hat bei Tomishop erst kürzlich den 9016 gekauft und wie lautete die Anweisung?

    Ich danke euch im Voraus für eure Hinweise.

    Gruß
    jo
     
    #14
  15. 21.06.09
    Trischa
    Offline

    Trischa

    Guten Morgen,

    @ Heike
    " nicht rund" ist ein Problem der Augen, "Geschmack" ist ein Problem des "Magens".

    Und solange der Magen zufrieden und glücklich ist, habe ich nichts gegen ei-förmige Pizza.

    Aber ich arbeite auch stark dran, habe mir gestern bei ebay so einen kleinen Teigroller aus Holz gekauft. Ich denke, damit kann man den Teig besser und gleichmäßiger verteilen als mit den Fingerspitzen.

    Wobei ich aber immer noch für einen kleinen Rand bin und nicht - wie im Alter-Schwede-Video, so einen dicken Wulst haben will.

    Aber das ist ja Geschmacksache.

    @ Jo
    ich habe meinen 9016er bei famila24 im Sonderangebot gekauft. Ich vermute mal, ich habe ein extrem gut heizendes Gerät erhalten, denn ich muss bei 4 Minuten Backzeit schon sofort raus nehmen, sonst wird die Pizza zu dunkel.

    Wenn du auf den Alfredo-Thread gehst und beim Thema "Fehler bei der Benutzung" (oder wie heißt das) nachliest, so scheint jeder Alfredo irgendwie anders zu funktionieren und man muss sich an sein Gerät gewöhnen (bei manchen muss man die Pizza zwischendrin drehen, weil sie ungleichmäßig gar wird- das Problem hab ich auch nicht).

    Aber nichts desdo trotz darf der Stein nicht springen. Reklamiere und fertig!
     
    #15
  16. 21.06.09
    Herzkersch
    Offline

    Herzkersch

    Hallo Heike,

    damit du eine runde Pizza hinbekommst, machs wie ich: Teig ausrollen in gewünschter Stärke, eine Kuchenform in passender Größe drüber, mitm Messer den Teig ausschneiden + belegen, backen, genießen. =D

    Da auch ich immer die schärgsten Formen ausgerollt hatte und ich mir so meinen Stein und Alfredo eingesaut hatte, bin ich zu diesem Verfahren übergegangen. Somit haben alle Pizzen die gleiche Größe, Teigreste vom Abschneiden werden unter den restlichen Teig wieder untergearbeitet und ausgerollt, bzw. der restliche Teig kommt in den TK. :)

    @ Jocook: Ich habe schon einige Jahre den Alfredo und bisher noch keinen Riß im Schamottstein, selbst nach der Pyrolysemethode ist nix passiert. Mußt halt Reklamieren, denn das dürfte nicht passieren. :goodman:

    cu Herzi
     
    #16
  17. 21.06.09
    Bätzimaus
    Offline

    Bätzimaus

    Hallo Jo!

    Tut mir leid, dass Dein Stein gleich gesprungen ist :-(.

    Ich habe unseren Alfredo 9016 am 9.5.09 bekommen (beim Tomishop gekauft), habe aber gleich den Cordieritstein benutzt und mich deshalb ums Einbrennen des Schamottsteins nicht gekümmert, hab aber für Dich nachgeschaut:

    In der Bestron Gebrauchsanweisung steht auch: Vor der ersten Benutzung 10-15 Min den Schamottstein auf Stufe 1, dann ausschalten und abkühlen lassen. Dann die erste Pizza backen.

    Im beiliegenden DinA4-Zettel "Nützliche Tipps für Ihren neuen Pizzaofen" steht als Anweisung zur Bratpfanne:
    "Die Pfanne sollten Sie nur auf Stufe 1 (ca. 190 Grad) benutzen um z.B. ein Steak zu braten. Die meisten Öle zersetzen sich über 220 Grad und können bei noch höheren Temperaturen sogar anfangen zu brennen. Bitte nie die leere Pfanne im Ofen aufheizen."

    Also wäre die Stufe 1 immer noch 190 Grad obwohl er im Mai ausgeliefert wurde.

    Wenn Stufe 1 schon 320 Grad wäre, wie sollte man dann die Pfanne benutzen???

    Ich wünsche Dir, dass Dein Eratzstein bald kommt und dann alles klappt und es Dir/Euch gut schmeckt!
     
    #17
  18. 21.06.09
    Jocook
    Offline

    Jocook

    Danke dir und allen anderen für die Hinweise.

    Ich habe soeben sicherheitshalber nochmals mit meinem Freund telefoniert, hier seine Aussage:
    laut Tomishop/Herr Mild werden in seinem shop seit April dieses Jahres nur ""neue"" Alfredomodelle verkauft, die in der Tat auf Stufe 1 bis 320° aufheizen sollen!! Herr M. empfiehlt wohl erstes Aufheizen - vor endgültigem Pizzabacken - auf Stufe ""0,5"", so jedenfalls hat ihn mein Freund verstanden, wenn Herr Mild einen guten Service bieten will, müsste er diesen Tip jedoch m.E. in einem Zusatzblättchen der Gebrauchsanweisung beilegen, da die Skalierung ja unverändert 1 -- 2 -- 3 ist.

    Auch ich habe Trischas Quelle genutzt, in der Gebrauchsanleitung stand halt ... Stufe 1... und nirgendwo ein Hinweis, dass Stufe 1 = 320° bedeutet.

    Na, dann erhebt sich zu Recht die Frage, wie man verfahren soll, wenn man die mitgelieferte Pfanne z.B. für Aufläufe etc verwenden möchte...


    Warten wir also ab, bis sich hier jemand meldet, der erst kürzlich bei Tomi gekauft hat und lediglich den Schamott-Stein verwendet hat... wobei Du, Bätzimaus, ja offenbar KEINEN Hinweis auf die geänderten Temperaturen von Tomishop bekommen hast...

    Da sollte man doch bei Herrn Mild mal nachfassen...


    Viele Grüsse

    jo
     
    #18
  19. 21.06.09
    Bätzimaus
    Offline

    Bätzimaus

    Hallo nochmal, Jo!

    Verstehe ich Dich also richtig, dass beim "alten" Modell, also Alfredo 9016, Stufe 1 weiterhin 190° ist, und nur beim "neuen", also 9070, Stufe 1= 320°?
    Das würde erklären, dass bei meinem 9016 keine neue Info dabeilag, warum sollte sie auch, wenn es mein Modell nicht betrifft (und Du hast doch auch den 9016?)

    Rufst Du Herrn Mild eh selber an oder soll ich ihn selber fragen?

    Schönen Sonntag erstmal!
     
    #19
  20. 21.06.09
    Jocook
    Offline

    Jocook

    Hallo, Bätzimaus,

    bitte beachten: Modell DLD 9070 ist KEIN Alfredo, sondern heisst PIZZAPAZZA!, Darauf wurde mein Freund genau hingewiesen.

    Nein, Alfredo ist AUSSCHLIESSLICH das Modell DLD 9016 !!!

    Nur ist es eben lt. Tomishop so, dass genau bei diesem 9016 die Technik insofern geändert wurde, als dass die Stufe 1 bei den ab April ausgelieferten 9016 bis 320° hochheizt und nicht mehr bloss bis 190° !!!
    Und weil Tomishop behauptet, nur noch dieses technisch geänderte Modell 9016 auszuliefern, wäre es m.E. seitens dieses Lieferanten zwingend erforderlich, seine Kunden auf diese Änderungen und mögliche Folgen hinzuweisen.

    Ich kann Herrn Mild schlecht anrufen (und ihm gegebenenfalls sogar 'Nicht-Information' vorwerfne), da ich das Gerät ja nicht bei ihm gekauft habe, sondern bei Trischas Quelle .

    So hoffe ich nun, dass Du oder jemand, der bei Tomishop kürzlich einen 9016 gekauft hat, sich von Herrn Mild einmal erklären lässt, warum er offenbar ( kann ich natürlich von hier aus nicht genau beurteilen) seine Kunden und Käufer des 9016 nicht ausreichend auf diese techn. Änderung hinweist - auch in Anbetracht der Tatsache, dass man bei Verwendung der Pfanne anscheinend 190° nicht überschreiten sollte....

    Ich würde mich freuen, wenn du nun in der Tat als Kunde, der du ja dort bist , mal nachfragst... und mir hier Bescheid gibst.

    Einen lieben Gruß

    jo

    PS mein Freund wies mich übrigens auf die spezielle Tomishop.Seite:

    http://www.pizzamaker.info/

    hin, in der darauf hingewiesen wird

    (unter der Überschrift: wie hoch sind die Temperaturen.....)

    dass bei den 9016 ab April 2009 die Stufe 1 volle 320° hergibt!!!
     
    #20

Diese Seite empfehlen