Benutzerweltkarte wieder da

Dieses Thema im Forum "Neuigkeiten" wurde erstellt von sacha, 03.07.09.

  1. 03.07.09
    sacha
    Offline

    sacha Foren-Admin

    Hallo,

    oben in der Navigationsleiste unter Community ist die Benutzerkarte wieder verlinkt.

    Eine Anleitung dazu findet ihr hier:
    Anleitung Benutzerweltkarte

    Bitte tragt in den Feldern für den Markertitel und die Beschreibung keine Sonderzeichen wie Anführungsstriche oder Apostroph ein.

    Ciao,
    Sacha
     
    #1
  2. 03.07.09
    Schubie
    Offline

    Schubie

    Hallo Sacha,

    [​IMG] *jubel* *freu* Ich danke Dir dafür! =D
     
    #2
  3. 03.07.09
    kriki
    Offline

    kriki

    Oh neeeeee, neeeee, neeeee,

    da ist der Mann schon Land unter, was Arbeit anbelangt und kümmert sich trotzdem noch um diese Baustellen hier und dann auch noch zu solch unchristlichen Zeiten. Fühl Dich mal ganz fest gedrückt :goodman:.
    Ich hoffe für Euch, dass Ihr morgen weg kommt.
     
    #3
  4. 03.07.09
    Taximama
    Offline

    Taximama

    Hallo,

    ein Hoch auf Sacha!!!!!!!!!!!!!!!!!!!! :hello1::hello1::hello1:

    Vielen Dank für die Rückkehr der Weltkarte. Ich hatte sie doch ein wenig vermisst.

    Hoffentlich achten alle darauf, keine Sonderzeichen zu verwenden.
     
    #4
  5. 03.07.09
    mausi67
    Offline

    mausi67

    Hallo Sacha,:angel13:
    das ist ja mal ne tolle Sache und eine Super Erklärung. Recht vielen Dank für deine Mühe. Da werd ich mich gleich mal auf die Pirsch machen, mich selbst eintragen und mich in der Welt umsehen. :wav::wav::wav:
     
    #5
  6. 03.07.09
    serenity
    Offline

    serenity

    Hallo Sacha,

    uiih, lange Nacht.

    Danke für die Mühe!

    serenity
     
    #6
  7. 03.07.09
    maike1006
    Offline

    maike1006 Mixmäuschen

    Danke! Hab mich dann auch gleich verewigt!=D
     
    #7
  8. 03.07.09
    yve
    Offline

    yve

    Danke lieber Sascha,

    die Erklärung per Video ist echt klasse!!!
    Kannst Du nicht auch das Fotoeinstellen und das Thema "Meine Rezepte" so erklären?(ich meine die Verlinkungen)
    Ich muß gestehen,irgendwie scheine ich doch zu blöde zu sein...:-(
    Denn ich hab schon alles mögliche versucht,aber ich kann die Benutzerweltkarte einfach nicht finden.
    In dem Video sieht alles so leicht aus,aber ich finde ja bei mir noch nicht mal oben im Register das Wort "Benutzerweltkarte"...
    Was bitte mache ich falsch?
     
    #8
  9. 03.07.09
    Schubie
    Offline

    Schubie

    Hallo Yve,

    meine liebe Vergesslichkeitsschwester ;). Die Benutzerkarte findest Du, wenn Du oben in der blauen Leiste (Kontrollzentrum, Galerie, Chat, Spiele usw.) "Community" anklickst. In dem Untermenü ist dann die "Benutzerkarte" aufgeführt. :p
     
    #9
  10. 03.07.09
    Zotty
    Offline

    Zotty

    Hurraaaaaah, sie ist wieder daaaaaaaaa [​IMG]

    Vielen Dank Sacha, jetzt ist meine kleine Kesselwelt wieder in Ordnung,fühle Dich gerückt:goodman:
     
    #10
  11. 06.07.09
    fröschl
    Offline

    fröschl

    Hallo,

    ich habe mich auch auf der Benutzerkarte eingetragen, aber ich kann meinen Marker
    auf der Karte nicht sehen, auch nich,
    wenn ich dem Link in meiner Signatur folge.
    Nur wenn ich auf eigener Eintrag gehe.
    Ist das bei Euch auch so, oder hab ich was falsch gemacht?
     
    #11
  12. 06.07.09
    Wolfsengel
    Offline

    Wolfsengel ausm Badnerland

    Hallo fröschl,

    ehrlich gesagt, sehe ich deinen Pömpel auch nicht wirklich... eher sowas wie einen Schatten. Beim Drüberfahren seh ich dann laut Anzeiger, daß da was sein muß :rolleyes:
     
    #12
  13. 06.07.09
    Javica
    Offline

    Javica

    Hallo sacha,
    danke für's Einstellen der Karte und für die Supererklärung.
    Fein, jetzt konnte ich gleich sehen, dass ich nicht alleine bin hier in Steglitz.
     
    #13
  14. 27.07.09
    Schwedenmädel
    Offline

    Schwedenmädel

    Hallo sacha,
    wo sind die Marker in der benutzerkarte geblieben? Könntest Du sie bitte wieder sichtbar werden lassen?
    Danke vom Schwedenmädel
     
    #14
  15. 27.07.09
    liebimaus
    Offline

    liebimaus

    Hallo Sacha

    ich kann leider keine Einträge sehen. Bin schon nach deiner Anleitung vorgegangen. Nun weis ich auch nicht , was ich noch machen kann.

    Liebe Grüße
    Liebimaus
     
    #15
  16. 27.07.09
    Kennasus
    Offline

    Kennasus Sponsor

    Hallo Liebimaus,

    das wurde in diesem Beitrag auch schon erwähnt. Sacha ist doch gerade erst aus dem Urlaub zurück, da hat er sicher auch noch andere Dinge zu klären und zu bearbeiten. E-Mails lesen, PN's beantworten usw. Geht uns doch nicht anders, aber ich bin sicher, er arbeitet schon an der Lösung.
     
    #16
  17. 27.07.09
    Barbara70
    Offline

    Barbara70 Foren-Admin

    Hallo,

    wir sind alle aus dem Urlaub zurück und der Arbeitsalltag hat uns sofort schon wieder mit großen Schritten eingeholt.

    Dass die "Pömpel" zur Zeit nicht angezeigt werden, liegt tatsächlich daran, dass Sonderzeichen eingegeben wurden.

    Wir haben bislang 2 Einträge gefunden und geändert.
    Es kann aber noch ein paar Stunden dauern, bis die Änderungen übernommen hat.

    Falls sie morgen früh noch nicht angezeigt werden, müssen wir leider noch weiter suchen.

    Wir sind aber dran!
     
    #17
  18. 05.08.09
    sacha
    Offline

    sacha Foren-Admin

    Hallo,

    die Karte wird jetzt wieder richtig angezeigt.

    Ciao,
    Sacha
     
    #18
  19. 05.08.09
    Scarlet
    Offline

    Scarlet

    OK danke Sacha dan werde ich meine auch wieder einstellen.
     
    #19

Diese Seite empfehlen