Deaktivierung der Alben ist aufgehoben !!

Dieses Thema im Forum "Fragen zum Forum" wurde erstellt von Sputnik, 17.01.10.

  1. 17.01.10
    Sputnik
    Offline

    Sputnik Sponsor

    Habe gerade entdeckt, das die Alben wieder da sind. Und in den Rezepten sind die Bilder auch wieder zu sehen. Supiii.....:p
     
    #1
  2. 17.01.10
    Shjaris
    Offline

    Shjaris

    Hallo, Sputnik !! :wave:

    Ja, ich hab's auch schon gesehen. =D
    Außerdem hat Sacha hier und im nachfolgenden Beitrag von ihm was sehr interessanter geschrieben. (AG-Galerie sind diejenigen, welche die Galeriebilder verlinken, wenn ich das richtig sehe.)

    Grüßle,
    Shjaris ^_^
     
    #2
  3. 17.01.10
    millo1971
    Offline

    millo1971

    Hallo!
    Ach man, aber jetzt geht die Galerie wieder nicht:
    Unable to move file [/tmp/php7t8w4Z] -> [/srv/wp1000000/web/docs/htdocs/galerie/uploads/5883/IMG_0287_edited.JPG]
     
    #3
  4. 17.01.10
    mausi67
    Offline

    mausi67

    Hallöchen,
    dankeschön an euch für die Info. Toll nun ist alles wieder da, mit Fotos sind die Rezepte gleich nochmal so lecker.
     
    #4
  5. 17.01.10
    Shjaris
    Offline

    Shjaris

    Hallo, Sandra !! :wave:

    Ja, seit gestern. Sache ist sicher schon dran. ;)

    Grüßle,
    Shjaris ^_^
     
    #5
  6. 17.01.10
    Marynella
    Offline

    Marynella

    Hallo zusammen,

    ja, danke für die Info. Da bin ich aber froh, dass die Bilder wieder in den Rezepten und Beiträgen zu sehen sind.

    Liebe Grüße

    Marynella
     
    #6
  7. 17.01.10
    duzieo
    Offline

    duzieo

    Genauso ging es mir heute auch schon!!!

    Dachte schon, es läge an mir...:rolleyes:

    Aber es ist bestimmt schon aufgefallen..... und wie ich die tollen admins kenne, läuft das bald wieder....=D
     
    #7

Diese Seite empfehlen