Eischnee löst sich zu schnell auf

Dieses Thema im Forum "Fragen und Tipps zu Nahrungsmitteln und sonstigen Themen" wurde erstellt von Kolibri, 19.04.05.

  1. 19.04.05
    Kolibri
    Offline

    Kolibri

    Hallo zusammen,

    habe am WE einen Kuchenteig im James gerührt. Bevor ich mit dem eigentlichen Teig begonnen habe, habe ich drei Eiweiß zu Eischnee gerührt (Schmetterling, Stufe 3, 1,5 Min.) Der Eischnee wurde dann in einer extra Schüssel zwischengelagert. Als der Teig dann fertig war wollte ich den Eischnee unterheben.. Und jetzt das Problem. Der Schnee war zwar oben noch fest aber unten in der Schüssel war schon wieder einiges an flüssigem Eiweiß :-?
    Ist mir jetzt bei zwei Versuchen, zweimal passiert. Wenn ich den Eischnee mit dem Handmixer herstelle geht alles gut....Auch da steht er mal für längere Zeit rum, hat sich aber noch nie aufgelöst...
    Habe ich irgendwas falsch gemacht? Der Mixtopf (und auch die Schüssel) waren Zimmerwarm, trocken und fettfrei...

    lg
    Kolibri
     
    #1
  2. 19.04.05
    Holly
    Offline

    Holly Wolkenhexe

    Hallo,

    ich geb immer eine Prise Salz zum Eischnee...obs daran liegt weiss ich nicht aber auf jedenfall hat sich mein Eischnee noch nie aufgelöst :wink:
     
    #2
  3. 19.04.05
    Anne
    Offline

    Anne

    Hallo Kolibri,


    laut Martina Meuth (Service Zeit Essen und Trinken) soll Eiweiß lange und langsam geschlagen werden. Hab hier ein Rezept von Ihr für Makronen, da wird das Eiweiß 15 Min. geschlagen.
    http://www.wdr.de/tv/service/essen/rezept/961129_1.html
    Ich glaube nicht, dass der TM 15 Min. braucht, aber vielleicht einfach ein wenig länger laufen lassen, vielleicht hilfts.

    Liebe Grüße Anne :p
     
    #3
  4. 23.04.05
    WK-Rezeptetopf
    Offline

    WK-Rezeptetopf Beiträge ehemaliger Benutzer/innen

    Hallöchen!

    Bin seit knapp drei Wochen auch Tm31 Besitzerin und habe ganau das selbe festgestellt!!! :evil: :evil:
    Auch wenn der Eischnee nur knapp 5 Minuten auf den Rest wartet, ist unten schon alles wieder relativ flüssig. Hatte damit noch nie Probleme..... :-? Hab laut Buch aufgeschlagen. Kann es an der Einstellung 37° liegen???

    Wäre schön, wenn jemand Rat wüsste!

    =D Danke ciao cioccolatina
     
    #4
  5. 23.04.05
    Holly
    Offline

    Holly Wolkenhexe

    Hallo,

    ich hab Eischnee noch nie mit Temperatur aufgeschlagen :-O .
    TM31 Stufe 4 ,TM21 Stufe 3 und dann einfach so lange schlagen bis der Eischnee steif ist...
     
    #5
  6. 23.04.05
    Marlies
    Offline

    Marlies

    Hallo!

    Ich kann das nur bestätigen. Ich habe mit James noch nie ein "ideales" Eischnee hingezaubert - auf den ersten Blick schon, aber es wird sehr schnell wieder sehr flüssig - leider... :evil:
     
    #6

Diese Seite empfehlen