Endlich bin ich drin.....und jetzt läuft's nicht!!!

Dieses Thema im Forum "Fragen zum Forum" wurde erstellt von Andrea, 03.12.08.

  1. 03.12.08
    Andrea
    Offline

    Andrea Sponsor

    Hallo,
    habe über eine Stunde probiert, in den WK zu kommen - und dann hat es endlich geklappt! Aber was ist das? Es läuft sooooooo langsam und die Schrift...ich habe jetzt zwar eine Brille, aber für den PC habe ich die bisher nicht gebraucht! Hoffentlich bleibt es nicht so klein...... Aber ich vertraue auf die admins, die werden schon dafür sorgen, dass es wieder schön lesbar wird.
     
    #1
  2. 03.12.08
    mella
    Offline

    mella Admin / Schatzi von Sacha

    Hallo Andrea und alle anderen,

    es wird gerade am Server gearbeitet. Dabei ist wohl ein Fehler aufgetreten. Ich bitte euch um Geduld. Sacha und Co. kriegen das wieder hin.

    Und nein: die Schrift und auch das Layout bleiben nicht so!!!
    Danke für Dein Vertrauen ;).

    Lieben Gruß, Mella
     
    #2
  3. 03.12.08
    sausewind
    Offline

    sausewind

    Hallo mella,

    Da bin ich aber froh, dass es nicht an meinem Computer liegt, ich wollte ihn nämlich schon an die Wand werfen. ;)
    Ich hoffe, ihr braucht nicht allzulange um das Problem zu beheben.
    toi toi toi :thumbup:

    Ich werde es einfach später nochmal Probieren. Denn bei jedem neuen Versuch komme ich ein Stück weiter. :p

     
    #3
  4. 03.12.08
    mella
    Offline

    mella Admin / Schatzi von Sacha

    Hallo,

    keine Ahnung wie lange es dauert - Technik :-(.
    Wie ihr euch denken könnt, möchten wir natürlich auch, dass der Kessel so schnell wie möglich wieder rund läuft.

    Lieben Gruß, Mella
     
    #4
  5. 03.12.08
    Fledermaus
    Offline

    Fledermaus

    Hi zusammen,

    dachte zuerst, es liegt - mal wieder - an unserem Internet-Zugang, dass nichts mehr ging...
    Danke an Sacha und Co, dass Ihr das wieder hingekriegt habt!!!
     
    #5
  6. 04.12.08
    clemmi
    Offline

    clemmi

    Hihi - man muss nur abwarten und Tee trinken............jetzt löppt et wieder..;)
     
    #6
  7. 04.12.08
    km62
    Offline

    km62 Campingkocher

    Hallo!

    Gut, dass alles wieder flott läuft. =D

    Aber einen großen Vorteil hatte das Ganze: Nur 16 neue Meldungen seit gestern nachmittags. (Statt 200 und mehr) So kann ich in Ruhe alles durchsdchmökern. :toothy8:
     
    #7
  8. 04.12.08
    MAMA
    Offline

    MAMA

    Juhuuuuu!
    Super, daß Ihr das Forum wieder zum Laufen gebracht habt!!! Ich war gestern abend schon total frustriert. Ich hätte nie gedacht, daß ich mal so an einem Forum hänge! Ihr seid KLASSE!!!! :love4:
     
    #8
  9. 04.12.08
    mausi67
    Offline

    mausi67

    Hallöchen,
    habt ihr ja super hin gekriegt, nun läufts endlich wieder! Danke!!! War auch schon am verzweifeln, ob es an unserer Technik zuhaus liegt. Nun wollen wir mal zu Tatan schreiten und die neuen Beiträge lesen. Have a nice Day.:blob2::blob7::blob5::blob4::blob3:
     
    #9
  10. 04.12.08
    GabiH
    Offline

    GabiH GabiH

    Hallo,
    schön, dass es wieder läuft, aber es braucht über eine Minute, bis sich eine Seite öffnet!
    Das ist doch sehr zeitraubend.
    Wird das wieder besser?
    LG
    Gabi
     
    #10
  11. 04.12.08
    sacha
    Offline

    sacha Foren-Admin

    Hallo,

    die Geschwindigkeit des Servers ist seit gestern nachmittag deutlich gesunken. Wir wissen noch nicht, woran das liegt aber wir versuchen es herauszufinden.

    Ciao,
    Sacha
     
    #11
  12. 05.12.08
    Hamsternixe
    Offline

    Hamsternixe Fellnasen-Knutscherin

    na Gott sei dank weiß ich jetzt, das es nicht an unserem Internet lag.... bin gestern fast verzweifelt. Wollte unbedingt - da endlich mal Zeit dazu und hatte alle Zutaten besorgt - ein Brot backen und dann kam ich nicht ans Rezept...

    dann hol ich mir das nun schnell, dann könnt Ihr auch in Ruhe hier arbeiten!


    Übrigens vielen Dank für Eure Mühe, unseren geliebten Kessel am Laufen und am Leben zu erhalten!!!!!!



    @ Mella: Was machen Deine Hunde???Ich hoffe, bei Euch ist alles fit!!`??!!
     
    #12
  13. 05.12.08
    Andrea
    Offline

    Andrea Sponsor

    Danke, Danke, Danke,
    ich kann hier wieder ohne Vergrößerungsglas lesen:-O und schneller ist es auch wieder - aber jetzt habe ich keine Zeit:-(:-(:-(muss ins Geschäft, die Kunden stehen schon Schlange;)
     
    #13
  14. 05.12.08
    mella
    Offline

    mella Admin / Schatzi von Sacha

    Hallo Ihr,

    bitte schaut mal unter Neuigkeiten in Sacha's aktuelle Infos.
    Leider kann ich nicht direkt dortin verlinken.

    Also bitte nicht wundern, warum es hier so aussieht :rolleyes:.

    Alles wird gut.

    Schönen Abend noch!
    Gruß, Mella
     
    #14
  15. 05.12.08
    Die Kochfee
    Offline

    Die Kochfee

    HURRA ,endlich bin ich wieder drin :happy6:

    Hab schon Endzugserscheinungen bekommen :p

    Mitten beim Kuchen und Muffins backen am Mittwoch fings schon

    an,(für den Burzeltag meiner Kleinen),

    dann ging garnichts mehr :cry_big:


    Man bin ich froh,das es wieder funktioniert,und so schöne große

    Schrift für meine Äuglein :kriz_big:

    Danke für diese tolle tolle super tolle Forum :love4:
     
    #15
  16. 05.12.08
    arantxa
    Offline

    arantxa

    Hallo Ihr lieben, guten Handwerker(Computerbastler),

    ich war schon richtig knatschig. Nichts klappte mehr im Computer, ich hatte mir schon alles mögliche ausgemalt was ich schon wieder falsch am Computer gemacht hätte, und jetzt das!!!
    Es klappt wieder!!!!! :rolleyes::rolleyes: :happy8:


    VIELEN DANK AN UNSERE C H E F S!!!!!!!!!!!!!-:p
     
    #16

Diese Seite empfehlen