Frage: Was ist das für eine Aufforderung?

Dieses Thema im Forum "Fragen zum Forum" wurde erstellt von Merlinchen, 08.09.11.

  1. 08.09.11
    Merlinchen
    Offline

    Merlinchen Sponsor

    Hallo,

    seit heute nachmittag öffnet sich folgendes Fenster, wenn ich im WK bin:

    Es sind keine Systeminformationen für das Sicherheitszertifikat dieser Site verfügbar

    Was ist das?
    Habt Ihr das auch?

    Ich bin bei solchen Sachen immer etwas skeptisch aus Angst mir Viren einzufangen.
    Kann jemand helfen?
     
    #1
  2. 08.09.11
    Thermonixe***
    Offline

    Thermonixe***

    Hi,

    also bei mir ist das nicht. Kann dir leider auch nicht weiterhelfen.
     
    #2
  3. 08.09.11
    mella
    Offline

    mella Admin / Schatzi von Sacha

    Hallo Gele,

    also ich weiß jetzt auch nicht, was das genau ist. Habe ein bisschen gegoogelt und da kam das Thema Systemzeit öfters vor.
    Kannst Du mal gucken ob bei Dir die Systemzeit richtig eingestellt ist?
    Ansonsten werde ich Sacha fragen.

    Lieben Gruß, Mella
     
    #3
  4. 08.09.11
    Merlinchen
    Offline

    Merlinchen Sponsor

    Hallo Mella,

    die Zeit stimmt.
    Es wird auch darauf hingewiesen, daß es sich um das Programm vom Wunderkessel handelt. Also speziell für den WK!

    Übrigens jetzt ist es nicht aufgetaucht. Merkwürdig!
     
    #4
  5. 08.09.11
    Bibsensteiner
    Offline

    Bibsensteiner

    Hallo Gele,

    leider bin ich technisch gesehen eher eine kleine Wildsau :rolleyes:.
    Hoffe es ist nichts schlimmeres
     
    #5
  6. 08.09.11
    sacha
    Offline

    sacha Foren-Admin

    Hallo,
    auf welcher Seite tritt das denn genau auf? Kannst du mal die genaue Adresse schreiben?
    Vermutlich ist da ein Bild oder ähnliches von einer anderen Webseite eingebunden.
    Ciao,
    Sacha
     
    #6
  7. 09.09.11
    Merlinchen
    Offline

    Merlinchen Sponsor

    Hallo Sacha,

    Ich bin hab im WK die Seite "Was ist neu" angewählt und dann die verschiedenen Themen angeklickt. Egal welche Seite, ich habe immer dieses Fenster erhalten. Mit und ohne Anmeldung mit meinem Namen.

    Jetzt ist es aber wieder weg.
     
    #7
  8. 17.09.11
    Marianne1
    Offline

    Marianne1

    Hallo Sacha, habe leider noch immer keine Antwort auf meine Anfrage bekommen. Schwierigkeiten beim Start im Wunderkessel? Guten Morgen, eine Frage an die Fachleute. Wenn ich den Wunderkessel aufrufe, bekomme ich immer folgende Meldung: Deine Suchanfrage erzielte keine Treffer. Bitte versuche es mit anderen Suchbegriffen. Dabei steht der Kurser immer auf: Was ist neu? Ich bin immer angemeldet, habe es aber auch schon mit Neuanmeldung versucht. Ist zwar nicht schlimm, aber nervig. Ist das normal, liegt es an meiner Einstellung oder was mache ich falsch? Für eine Antwort bedanke ich mich schon mal. Beim stöbern habe ich festegestellt, dass mein Problem schon mal woanders aufgetaucht ist, allerdings sich wohl erledigt hat. Nicht so bei mir. Seit heute habe ich noch ein weiteres Problem. Wenn ich bei einer Schreiberin posten möchte, gehe ich doch unter deren Text auf "Antworten" richtig? Seit heute kann ich das nicht mehr. Habe zwischen deren Text und dem "Antwortfeld" ein größeres Feld mit "direkt antworten". Smilie's, Schriftarten/Größe ect. lassen sich nicht anklicken. Da schwirrt stattdessen ein blauer Kringel rum. Ich hoffe, ich hab mich einigermaßen klar ausgedrückt. Vielleicht kann mir ja doch mal jemand helfen. Danke schon mal.
     
    #8
  9. 17.09.11
    Mäxlesbella
    Offline

    Mäxlesbella

  10. 17.09.11
    Marianne1
    Offline

    Marianne1

    erst mal Danke für den Hinweis. Genau das ist auch mein Problem. Jetzt weiß ich ja Bescheid. Ich hatte heute Nachmittag auch mal kurz den Hinweis, dass Wartungsarbeiten stattfinden. Beim nächsten Start hat es aber gleich wieder funktioniert, aber eben mit den anderen Problemen. Vielleicht klappt es ja dann auch mit dem Starten ohne diesen blöden Hinweis: "Deine Suchanfrage...." Wünsche noch einen schönen Samstagabend.
     
    #10

Diese Seite empfehlen