hat das Gummi zwei Seiten??

Dieses Thema im Forum "Fragen und Tipps zu Nahrungsmitteln und sonstigen Themen" wurde erstellt von Emilia, 13.03.06.

  1. 13.03.06
    Emilia
    Offline

    Emilia

    hallo,

    ich hab hier schon mal gelesen, dass mancher TM31 tropft. Und zwar beim Spülen, normalerweise zwischen Stufe 5 und 7. Mir gings auch so

    Jetzt habe ich mal ausprobiert, ob das anders ist, wenn die Deckeldichtung umgedreht wird. Und siehe da, jetzt passiert kein Malhör mehr.

    Wie issn das? Hat das Gummi zwei Seiten? ich dachte immer: nein ....
     
    #1
  2. 13.03.06
    WK-Rezeptetopf
    Offline

    WK-Rezeptetopf Beiträge ehemaliger Benutzer/innen

    Hi Claudia, =D

    das Problem kenne ich mit meinem Jacques allerdings auch. :rolleyes:
    Aber die Dichtung umzudrehen darauf wäre ich niemals gekommen! :-O
    Und da ergibt sich auch gleich meine Frage: wie haste die denn umgedreht? Umgestülpt, so daß das Innere nun außen liegt? :roll:
     
    #2
  3. 13.03.06
    Emilia
    Offline

    Emilia

    hi Silke,

    neee! ich hab das Untere nach oben gedreht. (auf der Dichtung ist eine Schrift aufgestanzt. die "zeigt" jetzt nach unten)

    Bis jetzt funktionierts, es läuft nix mehr aus. ich dachte immer, da ist kein Unterschied, aber scheinbar doch.

    übrigens, war am Trillian installieren und hab alles kaputtgemacht. jetzt ist das Trillianfenster nur mehr ein kleiner schwarzer Kasten, das Sprachpaket funzt net und deinstallieren kann ich ihn auch net, obwohl ich ihn in der Sys. steuerung unter Software schon entfernt habe. Mist verdeibelter ....
     
    #3
  4. 13.03.06
    Marion
    Offline

    Marion Moderator

    Hallo Claudia =D
    das muss ich auch mal ausprobieren mit dem umdrehen; mein Jacques meint auch manchmal, er müsste ein Pfützchen auf die Arbeitsplatte machen.... :roll:

    Liebe Grüße
    Marion =D
     
    #4
  5. 13.03.06
    Emilia
    Offline

    Emilia

    hallo Marion,

    wärs ein Hündchen würd ich sagen: "tauch ihn mit dem Näschen rein" :lol:

    probiers mal mit dem Gummiumdrehen. Vielleicht ist das ja der Trick dabei
     
    #5
  6. 13.03.06
    Marion
    Offline

    Marion Moderator

    Hallo Claudia =D
    ich vermute mal, dass ich das schon ausprobiert habe, ohne es zu wissen, denn an einigen Tagen gehts gut, am anderen nicht und darüber habe ich mich immer gewundert, konnte ich doch nichts "unerklärliches" feststellen. Werde jetzt aber verstärkt darauf achten.
    Und wenn Jacques sich nicht schickt, steck ich wirklich sein Näschen (wo ist das eigentlich) in das Pfützchen. :rolleyes: :rolleyes:

    Liebe Grüße
    Marion =D
     
    #6
  7. 13.03.06
    WK-Rezeptetopf
    Offline

    WK-Rezeptetopf Beiträge ehemaliger Benutzer/innen

    Hi Claudia,

    uih, das ging ja schnell - danke Dir für die Antwort! =D
    Oh, also so meintest Du das.... hm, darauf habe ich ehrlich noch nie nicht geachtet und die Dichtung immer wie es gerade kommt in den Deckel gestopft. Muß ich doch mal gucken....

    Aber zum Trillian: was haste denn nun kaputt gemacht? Ist er während der Installation abgeschmiert? Oder wollte er anschließend nicht funzen?
    Deinstallieren würde ich grundsätzlich nur mit der Deinstallationsroutine. Entweder einer beigefügten (ist ja leider nicht immer dabei :-( ) oder über die Systemsteuerung -> Software (oder via TuneUp, etc). Dann unter Umständen neu installieren. Vielleicht blockiert Dir aber auch irgendein Proggie die Installationsroutine (Firewall, Antivirenscanner, ...)? Aber, das weißt Du sicherlich....
     
    #7
  8. 13.03.06
    Emilia
    Offline

    Emilia

    genauso hab ich es auch immer gemacht, Silke. Scheint aber wirklich ein Unterschied zu sein


    ich weiß es nicht *heul*

    erst als ich das deutsch-paket nach Programme verschoben habe. :axe:, bzw, eigentlich weiß ich das nicht, da ich english nicht ausprobiert habe. Auf jedenfall ist z. B. die Verzeichnissuche [...] für icq nicht aufgegangen. ich hab das Verzeichnis so per hand eingetragen. Aber ob das davon kommt?

    hab ich hab ich! in der Sys-Steuerung. Aber er ist immer noch da!!!!! draussen, unter dem Startmenü und im Explorer, in der Software ist er futsch! Eine eigene Deinstallation hat Trillian ja nicht dabei. *mist*

    ging nicht!!! er hat immer wieder die alte Installation geöffnet

    das wär furchtbar! Mein Mann popelte jetzt tagelang am Netzwerk und wenn ich dem sag:"du, mach mal was an der firewall oder am Virenscanner, mein Trillian funzt net!" Der köpft mich!

    Wenn ich Trillian über start - programme öffne (da ist er immer noch verzeichnet) dann kommt folgende Fehlermeldung:

    Unalble to locate language resource file for the Trillian engine - resources will not funcion during this load. Plese (so steht das wirklich da!) ensure that your languagepack is installed correctly.

    ja, Himmel, wie soll ich das denn, wenn er keine Deinstallation und kein Überinstallieren zulässt!!!

    Ich krise gleich!!!
     
    #8
  9. 13.03.06
    WK-Rezeptetopf
    Offline

    WK-Rezeptetopf Beiträge ehemaliger Benutzer/innen

    Hi Claudia, =D

    ich schick Dir eine PN... wir werden "off topic" :lol:

    Und auf die Dichtung werde ich mal achten - danke für den Tip! =D
     
    #9
  10. 13.03.06
    Emilia
    Offline

    Emilia

    hallo Silke,

    ist doch mein Thread!!!! :wink: :wink:

    aber danke!
     
    #10
  11. 14.03.06
    Andrea
    Offline

    Andrea Sponsor

    Hallo,

    das die Deckeldichtung eine "richtige" und eine "falsche" Seite hat, ist mir als Beraterin auch neu. Ich erinnere mich noch, als wir den TM31 vorgestellt bekamen, wurde uns das als eine der tollen Erneuerungen gezeigt, Dichtung raus-rein-raus-rein, egal wie und ganz schnell :roll:
    Das werde ich mal nachfragen und auch selbst ausprobieren :wink: Obwohl mein VAROMA eigentlich nicht tropft. Aber mit der Nase rein,nein, nein, das macht man nicht mit jungen Hunden :wink: . Loben, loben, loben - wenn es keine Pfütze gibt =DUnd dann sofort nach draußen :lol: Das klappt auf jeden Fall bei jungen Hunden :wink:
     
    #11
  12. 14.03.06
    Rittersport
    Offline

    Rittersport

    Hallo!

    Ich habe aber das Gefühl, dass die Dichtung bei mir nur in eine Richtung reinpasst. Die läßt sich sonst nicht richtig reinklicken. Mh, schwer zu beschreiben. Ob die Dichtungen denn geändert wurden? :roll:

    Grüße

    Claudia
     
    #12
  13. 14.03.06
    Emilia
    Offline

    Emilia

    hallo Andrea,

    ja, ebent! das war mir auch noch so im Gedächtnis!

    Und nicht der Garaufsatz, der TM leckt beim Spülen Stufe 5-7 immer wieder mal. Nach der Gummidrehung gings einwandfrei. Aber bis ich da draufkam .... :roll:
     
    #13
  14. 14.03.06
    annadea
    Offline

    annadea

    Gummidichtung...

    Hallo Ihr Lieben !!

    Ich mache bei meinem Jaques die Gummidichtung bei jeder Reinigung / Nutzung raus und wusel sie so wie ich sie gerade in der Hand habe wieder rein.
    Dieses Problem kenn ich - zum Glück - nicht. Funktioniert immer. Egal wie.

    Allerdings habe ich bei dem Jaques meiner Mutter festgestellt, das die Dichtung an den Ränder - wie soll ich es am besten beschreiben - rauh ist. Den verwenden wir genauso, nur meine ist mittlerweile öfter in Gebrauch und da ist die Dichtung noch ganz glatt und weich.
    Tropfen tut der meiner Mutter allerdings auch nicht. :)
     
    #14
  15. 14.03.06
    Tobby
    Offline

    Tobby

    Hallo!

    :-O :-O Das hatte ich auch!!!!!! Das ist ja 'n Ding :rolleyes: Werde dann mal die Dichtung genau angucken.............

    Viele Grüße von
    Tobby
     
    #15
  16. 14.03.06
    hexenfett
    Offline

    hexenfett

    Ich sage nur: - - - MOND - - - [​IMG] [​IMG]
     
    #16
  17. 14.03.06
    Marion
    Offline

    Marion Moderator

    Hallo Hexenfett =D
    ja, das wirds sein - Hand-vor-Stirn-klatsch - da hätte ich ja auch schon drauf kommen können. :wink:
    Wenn mich nicht alles täuscht, ist heute oder morgen Vollmond, da muss ich also ganz genau aufpassen, wie ich die Dichtung nachher einsetze.

    Grinsegrüße
    Marion =D
     
    #17

Diese Seite empfehlen