Hilfe!! Bei mir brennt alles an...

Dieses Thema im Forum "Fragen und Tipps zu Nahrungsmitteln und sonstigen Themen" wurde erstellt von Bibi, 15.02.06.

  1. 15.02.06
    Bibi
    Offline

    Bibi *

    Bin im Moment ein wenig unglücklich, da ich sehr gerne Gemüse und Kartoffel in meinem Gareinsatz des TM21 gare, aber in letzter Zeit das 'Garwasser' im Mixtopf immer anbrennt. :-(
    Zum Glück ist dann zwar nix an dem Gemüse und den Kartoffeln, aber ich bekomme den Thermomix kaum sauber. Gerade jetzt habe ich noch Ränder von gestern die einfach nicht weggehen wollen. (Habe hierzu eben den Tip mit dem Gebissreiniger gelesen, die werde ich mir nachher mal besorgen und ausprobieren)

    Hat vielleicht jemand von Euch einen Tip was ich besser machen kann??

    Ach so, mein Vorgehen ist eigentlich recht simpel: Gemüse und/oder Kartoffel in den Gareinsatz, Wasser in den Mixtopf und anstellen.

    Liebe Grüße und schon mal Danke für Eure Hilfe
    Bibi
     
    #1
  2. 15.02.06
    Lanky
    Offline

    Lanky Hörbuch-Süchtling

    Hallo Bibi,

    gibst du denn auch immer genug Wasser in den Mixtopf? Ansonsten würde ich darauf tippen, dass irgendwas mit der Heizung nicht stimmt. Gibst du außer Wasser noch etwas in den Mixtopf (Salz, Gemüsebrühe...)?

    Liebe Grüße
    Jasmin
     
    #2
  3. 15.02.06
    Meli
    Offline

    Meli Küchenchaot

    Hallo Bibi, Wasser allein kann eigentlich nicht einbrennen, da muß irgendwas defekt sein-frag mal deine Beraterin.Soviel Stärke kann aus Kartoffeln und Gemüse nicht austreten, daß es anbrennt.Wieviel Wasser gibst du in den Topf?750-1000 ml. sollten es schon sein.
    Gruß Meli
     
    #3
  4. 15.02.06
    Sacklzement
    Offline

    Sacklzement *

    Hallo,
    das hatte mein James auch mal- da musste dann der Kundendienst her. Die Temperatureinstellung hat nicht mehr funktioniert.
     
    #4
  5. 15.02.06
    Andrea
    Offline

    Andrea Sponsor

    Hallo Bibi,
    bei Gemüse und Kartoffeln reicht ja eine Garzeit von ca. 20-25 Min. Dafür reichen 500 ml Wasser normalerweise dicke aus, da bleibt noch genügend übrig für eine Soße. Wenn diese Mengen/Zeiten bei dir also nicht stimmen, sollte mal der Kundendienst nach der Heizung schauen :-O
     
    #5
  6. 16.02.06
    Bibi
    Offline

    Bibi *

    Erst einmal vielen Dank für Eure Antworten. Also ich gebe außer Wasser nichts in den Mixtopf und bin eigentlich der Meinung, dass es auch genügend Wasser sein müsste. Aber ich werde nochmal probieren die Wassermenge zu erhöhen, mal sehen was dann passiert.
    Defekte Temperatureinstellung hört sich ja erst einmal nicht so toll an. :-( Wie sieht das denn mit dem Kundendienst aus? Mein Gerät ist schon relativ alt (habe es gebraucht gekauft) ist das ein Hindernis und was kostet so ein 'Einsatz' in etwa???

    Liebe Grüße
    Bibi
     
    #6
  7. 16.02.06
    Sacklzement
    Offline

    Sacklzement *

    Hallo Bibi,
    am besten rufst Du den Kundendienst einfach mal an- der kann Dir mit Sicherheit mehr sagen- auch was es kostet (das Überschreitet mit Sicherheit die Kompetenz einer Beraterin :wink: ). Wieviel das bei mir damals ausgemacht hab weiss ich nicht mehr- ist schon einige Jahre her...
     
    #7
  8. 16.02.06
    Reni
    Offline

    Reni

    #8
  9. 26.03.06
    Bibi
    Offline

    Bibi *

    Hallo zusammen,

    also Kundendienst war/ist dann doch nicht nötig. =D
    Ich habe die Sache jetzt mal eine Weile beobachtet und festgestellt es liegt wirklich nur an der Wassermenge. Habe diese jetzt einfach beim Kochen erhöht und es brennt nix mehr an. :)

    Zur Sicherheit habe ich aber auch noch mal den Varomatest (danke Reni für den Tip!!!) gemacht und es blieben noch 720 gr Wasser übrig. Also auch absolut im grünen Bereich.

    GOTT SEI DANK!!!

    Danke noch mal und liebe Grüße
    Bibi
     
    #9

Diese Seite empfehlen