Hilfe mein Thermomix läuft über !!

Dieses Thema im Forum "Fragen zum Thermomix®" wurde erstellt von dogwomo, 19.09.08.

  1. 19.09.08
    dogwomo
    Offline

    dogwomo Inaktiv

    Wenn ich z.B. Kartoffeln und Gemüse koche steht mein Thermomix in einer großen Pfütze. Ich nehme nur 500 ml Wasser. Ich hoffe ihr könnt mir helfen? Viele Grüße dogwomo:confused:
     
    #1
  2. 19.09.08
    nepolein
    Offline

    nepolein

    Hi dogwomo,
    welchen Varoma hast du?
    lg nepolein
     
    #2
  3. 20.09.08
    exskycrash
    Offline

    exskycrash

    Hallo,

    ich nehme an, Du hast den "alten" Edelstahl-Varoma.
    Das war der Grund warum der "neue" aus komplett Kunststoff hergestellt wurde.
    Die Edelstahl-Kunststoffverbindung dehnt sich bei Hitze wohl nicht gleichmäßig aus, daher tropft der Varoma ab und zu.
    Leg einfach ein großes Geschirrtuch außen rum, dann sammelt sich dort die Flüssigkeit.
    Sicher hast Du bemerkt, dass das nicht immer der Fall ist. Keine Ahnung, warum es manchmal geschieht und warum manchmal nicht.

    Wenn es dich ganz doll stört, dann solltest Du den neuesten Varoma aus Kunststoff kaufen. Wende Dich an die Administratoren, die vermitteln Dir eine Beraterin in Deiner Nähe. Der Varoma kostet so um die 90 Euro.
    LG Gabi
     
    #3
  4. 20.09.08
    üdi
    Offline

    üdi Üdi

    Hallo Dogwomo!
    Mich würde interessieren, ob es nur bei Kartoffeln passiert! :confused:
    Denn selbst wenn Du noch mit dem alten Varoma kochst, dürfte da keine Pfütze unter dem TM stehen! Es stimmt schon, dass mit dem neuen Varoma das Tropfen aufhört/weniger ist, aber Pfützen gab es beim alten auch nicht!
    Tatsache ist, dass Eiweiß- und Stärke-haltige Lebensmittel, wie z.B. Kartoffeln, Fisch, das Wasser zum Überkochen bringen. In Deinem Fall kann ich mir vorstellen, dass es an den Kartoffeln lag. Wichtig ist auf jeden Fall:
    dass der Gareinsatz nicht zu voll gestopft ist, denn sonst kocht das Wasser zu stark hoch und kocht über. :eek:
    LG, :hello2:
    Üdi
     
    #4
  5. 20.09.08
    philothea
    Offline

    philothea Perle

    #5
  6. 23.09.08
    dogwomo
    Offline

    dogwomo Inaktiv

    Hallo und vielen Dank für eure tollen Tipps Ich werde den Gareinsatz nicht so voll stopfen .Vielleicht lag es ja da dran. Nochmals vielen Dank
     
    #6
  7. 23.09.08
    muffin
    Offline

    muffin

    Hallo!
    Wenn es wirklich am überkochen liegt, dann stell einfach die Rührstufe höher (also von 1 auf 2 )!
     
    #7
  8. 14.03.11
    schwan
    Offline

    schwan Inaktiv

    das ist mir heute auch passiert. habe im roten buch das Essen auf Seite 90 gekocht. da ist mein Thermomix fast davon geschwommen. Schnell an den PC und ins Forum.
    Ach da schau her andere hatten das gleiche Problem. Und genau der Deckel war nicht richtig zu und höher geschaltet und es hat wunderbar geklapt.
    vielen Dank euch allen für das Aufschreiben eurer Erfahrung und eure Tipps.
     
    #8
  9. 28.03.11
    Deichlamm
    Offline

    Deichlamm

    Hallo,
    ich hatte das Problem auch schon mehrmals. Dabei habe ich meinen TM31 im letzten Jahr im Juli bekommen: Also den Varoma aus Kunststoff. Z.B.:Im Varoma hatte ich 500 g grüne Bohnen, im Garkörbchen 2 große Kartoffeln in Stücke geschnitten, im Topf 500 ml Wasser. Nur auf den Bohnen Salz sowie Bohnenkraut. Das Gerät war sicher nicht überfüllt!
    Wie bekommt man den TM in Gang, wenn der Deckel nicht richtig zu ist?
    Ich habe immer Probleme meinen TM in Gang zu bekommen, muss immer erst mehrmals den Deckel öffnen/schließen. Äußerst selten, dass ich das Gerät beim 1. Versuch starten kann. Die Beraterin meinte ich solle das weiterhin beobachten. Bei einer Vorführung bei mir arbeitete sie mit meinem Gerät und stellte das auch fest.
    Dann habe ich in dieser Woche zufällig folgendes festgestellt: Weil ich dachte, dass ich vielleicht die Waage falsch bediene, dadurch zu viel Wasser zugebe und das Gerät aus dem Grund überläuft, habe ich 500 ml in einem Messbecher abgemessen, die Waage eingeschaltet, das Wasser eingefüllt und siehe da: Die Waage zeigte 480 g an!!! Mit einem anderen Messbecher waren es gar nur 470 g. Ich muss jetzt noch mal warten, bis ich wieder 1 Becher Margarine habe, dann teste ich nochmals, ob womöglich meine Waage nicht korrekt wiegt.

    Tschüss sagt das Deichlamm
     
    #9
  10. 28.03.11
    Fruchttiger 1
    Offline

    Fruchttiger 1

    Hallo Deichlamm,

    wenn Deine Waage nicht richtig wiegt kann es entweder daran liegen, dass das Kabel zu straff ist, etwas am Kabel angeht (z.B. Wand, oder wie bei mir Gewürzdose) oder Dein Mixi hat was an den Füsschen. Brösel, Reiskorn etc. Dreh ihn mal um und schau nach und wisch die Füßchen ab. Ich hoffe dann klappt es wieder mit dem Wiegen. Wegen dem Deckel: Hast Du einen neuen Dichtungsring mit Silikon. Dann da klemmt manchmal der Deckel und schnappt nicht gleich ein. Vielleicht hilft Dir ja ein Tipp ansonsten wende Dich an Deine Beraterin. Aber ich glaube Du hast eine gewissenhafte TR und die hilft Dir sicher weiter.

    Tschüss :)
     
    #10
  11. 30.03.11
    Deichlamm
    Offline

    Deichlamm

    Hallo, Fruchttiger,

    vielen Dank für deine schnelle Antwort. Ob mein TM schmutzige Füße hat, hatte ich geprüft. Heute habe ich mit einer Margarine-Schachtel getestet. Mit Schachtel und Folie: 510 g. Kommt doch hin. Obwohl ich bei zwei weiteren Messbechern statt der abgemessenen 500 ml nur 470 bzw. 480 g gewogen habe. Ich werde es weiter beobachten.

    Tschüss, das Deichlamm
     
    #11
  12. 30.03.11
    Fruchttiger 1
    Offline

    Fruchttiger 1

    Hallo Deichlamm,

    sehr gerne. Ja, beobachte es mal weiter. Sollte es gravierend sein mit der Differenz beim Wiegen, Kabel checken ob es irgendwo etwas berührt oder zum Service bringen.

    Tschüss
     
    #12
  13. 30.03.11
    Hexenwunderkessel
    Offline

    Hexenwunderkessel


    Hallo,

    mir ist das am Anfang auch mit dem Deckel passiert. Musste auch öftern auf und zu machen. Ich habe mir dann angewöhnt noch mit dem Daumen gegen den Deckelverschluß zu drücken, dann geht er nochmal von ein paar mm nach links und seit dem ich das mache startet er auf Anhieb.
     
    #13
  14. 30.03.11
    Jacqueline_65
    Offline

    Jacqueline_65

    Hallo Deichlamm,

    um ganz sicher zu gehen, dass die TM-Waage präzise wiegt, solltest du das Wasser erst mit einer Haushaltswaage wiegen und dann vergleichen. Denn 500 ml Wasser entsprechen nicht exakt 500 g Wasser.

    Lieben Gruß
    Jacky
     
    #14
  15. 30.03.11
    Susasan
    Offline

    Susasan *

    Hallo,
    einfach ein Päckchen Butter abwiegen - das geht am schnellsten und ohne Aufwand. Mach ich immer mal wieder zwischendurch zur Kontrolle.
     
    #15
  16. 30.03.11
    Kaffeehaferl
    Offline

    Kaffeehaferl

    Doch ;)

    Aber diese ungenauen Messbecher wissen das nicht immer. :rolleyes:
     
    #16
  17. 30.03.11
    Jacqueline_65
    Offline

    Jacqueline_65

    Stimmt:)
    Bei Öl und Co ist es so, dass man es nicht gleichsetzen kann.
     
    #17
  18. 30.06.11
    Deichlamm
    Offline

    Deichlamm

    Hallo, Thermomix-Fans,
    ich bins noch einmal mit einer Rückmeldung.
    Also in Sachen Überlaufen, -schäumen habe ich die beste Erfahrung gemacht mit der Zugabe von etwas Öl. Was mich wundert, dass hier davon geredet wird, dass der Deckel nicht ganz dicht war und deshalb der TM überlief. Bei meinem schäumt das Kochwasser aus der Deckel-Öffnung, in der der Messbecher hängt bzw. auf der der Varoma steht.
    Mit der Waage hat sich nichts geändert. Ist zwar merkwürdig, dass sie falsch wiegt, aber alle Zutaten werden ja falsch gewogen und somit stimmt das Verhältnis wieder.
    Nochmals Danke an alle!
    Tschüss sagt das Deichlamm
    ---------------------------------------
    Zipfelpreussen
     
    #18

Diese Seite empfehlen