Ich glaub ich spinne, bin ich jetzt blöd oder was???

Dieses Thema im Forum "Fragen zum Forum" wurde erstellt von Pippilotta, 10.10.04.

  1. 10.10.04
    Pippilotta
    Offline

    Pippilotta Moderator

    Hallo,

    eben wollt eich einen anderen Beitrag schreiben, weil bei mir 6 neue Beiträge erscheinen aber nur 2 angezeigt werden, aber das Programm läßt mich nicht!! Da kommt dann allgemeiner Fehler DEBUG MODE????
    Wasn das?????????


    Spinn jetzt ich oder der PC oder das Programm???? Ist das bei euch auch so??ß

    Fragende Grüße
    Annemarie
     
    #1
  2. 10.10.04
    sacha
    Offline

    sacha Foren-Admin

    Hi,

    ab und an verschluckt sich die Datenbank mit den Forenbeiträgen ein wenig. Habs gerade wieder repariert und jetzt sollte für die nächsten paar Monate wieder Ruhe sein.

    Ciao,
    Sacha
     
    #2
  3. 10.10.04
    Reni
    Offline

    Reni

    Hallo Sacha,

    Danke schön =D =D

    Hallo Annemarie,
    das Problem hatte ich vorher auch schon ... da schreibst Du einen Beitrag, schickst ihn ab und bekommst einen Fehler.... Fehler heißt doch er hat es nicht gemacht, schicke nochmals ab und auf einmal sind 2 Beträge da.
    Hast Du übrigens bei Deinen Beiträgen das 'Kreuz' rechts von Edit entdeckt ??
    (Ich habe da erst heute gesehen dass man damit auch Beiträge wieder löschen kann 8-) )

    Aber solange der Wunderkessel funktioniert und Du solche Fehler hast, ist es eigentlich nie ein Problem von Dir sondern eins vom Forum :wink:
     
    #3
  4. 11.10.04
    Pippilotta
    Offline

    Pippilotta Moderator

    Hi Sacha,

    leider klappts bei mir immer noch nicht, hab eben 10 Beiträge in der Überschrift, angezeigt werden aber nur 7.

    Liebe Grüße
    Annemarie :wink:
     
    #4
  5. 11.10.04
    ulli
    Offline

    ulli Wunderkessel-Engel

    Hallo Reni,

    dieses Kreuz habe ich gestern Abend benutzt, nachdem ein Beitrag von mir 2 mal erschienen ist (s.o.). Danach war der ganze 5.Stuttgarter Stammtisch weg :oops: und ist heute morgen für mich immer noch nicht sichtbar :evil: . Jetzt weiß ich nicht, ob ich ein schlechtes Gewissen kriegen muss :wink: . 7:28 Uhr - Jetzt ist er wieder da :p =D :p

    liebe grüße
    ulli
     
    #5
  6. 11.10.04
    ulli
    Offline

    ulli Wunderkessel-Engel

    Hallo Annemarie,

    kann es sein, dass die anderen 3 Beiträge im Jugendforum sind? Das hatten wir doch schon bei Wuddel, oder nicht?

    Ein Dankeschön möchte ich hier noch an Sacha loswerden, der alles immer so schnell wieder auf die Reihe kriegt.

    liebe grüße
    ulli
     
    #6
  7. 11.10.04
    Pippilotta
    Offline

    Pippilotta Moderator

    Hallo Ulli,

    das könnte natürlich auch sein, hab ich gar nicht mitbekommen, daß Wuddel da Probleme hatte. Manche Beiträge gehen irgendwie unter, obwohl ich immer auf Beiträgse seit letztem Bescuh klicke und bevor ich die Seite schließ, gehe ich auch nochmal drauf, da sind auch schon öfters Beiträge dezugekommen. Solche Beiträge finde ich dann irgendwann mal durch Zufall :roll:

    Hab jetzt extra nochmal die Beitrgäe gezhalt, es werden 37 in der Überschrift angezeigt und es sind auch 37. Das Problem hatten wir vor längerer Zeit auch schon mal. Mir fiel es halt auf, weil es sich nur um einige Beiträge handelte und ich zum Glück doch noch bis 10 zählen kann *ggg* Wenns wie meisten viele Beitrage sind, dann fällt das gar nicht auf, ob ein oder zwei fehlen.

    Liebe Grüße
    Annemarie :wink:
     
    #7
  8. 12.10.04
    Wuddel
    Offline

    Wuddel

    #8

Diese Seite empfehlen