Frage - Ich hab mir einen John geangelt!!!

Dieses Thema im Forum "TM 3300: Fragen und Hilfe" wurde erstellt von BioConny, 02.11.07.

  1. 02.11.07
    BioConny
    Offline

    BioConny Inaktiv

    Hallo alle zusammen,

    habe den TM3300 von meiner Mutter ergattert!! War nicht weiter schwierig, sie hat ihn wahrscheinlich nie benutzt!:-O

    Jedenfalls sieht alles aus wie neu.
    Und jetzt meine Frage:
    Sollte ich John erstmal "einfahren"?:rolleyes:
    Ich hab da was von "altem Fett" gelesen, das dürfte bei meinem ja wohl auch schon so sein!? Muß ich sonst was beachten, wenn er so lange nicht gelaufen ist?
    Bitte um Hilfe, damit ich ihn nicht gleich beim ersten Versuch kaputt mache!

    Viele liebe Grüße
    BioConny
     
    #1
  2. 02.11.07
    Kassandra
    Offline

    Kassandra

    AW: Ich hab mir einen John geangelt!!!

    Hallo BioConny,

    ich hatte auch mal einen John. Wie alt ist Deiner eigentlich, weißt Du das?
    Wenn er noch nie benutzt wurde, würde ich erst mal evtl. 1/2 Ltr. Wasser ca. 5 Min. darin kochen. Da kannst Du nichts kaputt machen.

    Hier gibt es übrigens einen Thread, wo man sich vorstellen kann. Wir sind hier nämlich gar nicht neugierig =D.
     
    #2
  3. 02.11.07
    Anne
    Offline

    Anne

    AW: Ich hab mir einen John geangelt!!!

    Hallo Conny,

    hier hat Philothea alles wunderschön über den TM 3300 zusammengetragen.
    Ich würde es auch mal mit dem Wasser kochen versuchen, dann hörst du ja ob er richtig läuft, wenn du zu unsicher bist lass ihn beim Kundendienst mal durchsehen, viel Glück mit deinem Schätzchen, ich habe auch noch einen TM 3300 den nutze ich als 2. Topf.
     
    #3

Diese Seite empfehlen