Kennwort?

Dieses Thema im Forum "Fragen zum Forum" wurde erstellt von Küstenkind, 28.03.13.

  1. 28.03.13
    Küstenkind
    Offline

    Küstenkind

    Hallo,
    ich habe ein Problem und hoffe, ich bekomme hier eine Lösungsmöglichkeit:-(.

    Als ich heute(wie jeden Tag) hier ins Forum wollte, kam erst mehrere Male eine Error-Meldung, dann klappte es,als ich aber ein Thema anklicken wollte, erschien: Systemmitteilung, es gibt noch leere Profilfelder, die ausgefüllt werden müssen. Bitte bearbeite Dein Profil, um diese Felder zu aktualisieren.
    Habe ich auch brav gemacht. In meinem Profil wurde mir dann angezeigt, ich müsse mein Kennwort ändern:confused:?????
    Nun gut, nicht so schwer, erledigt. Mit unserem PC komme ich nun auch wieder überall dahin, wo ich hin will.

    Aaaaaber: ich nutze auch gern meinen kleinen Laptop. War bisher auch kein Thema, da ich mich dort mit meinen Daten eigeloogt hatte.
    Nur leider klappt das jetzt mit dem neuen oder dem alten Kennwort nicht mehr:mad:! Hilfe!!!
    Ich verstehe nicht warum und ich fände das schon sehr unbequem, den Riesen-PC mit aufs Sofa nehmen zu müssen:rolleyes:.
    Weiß jemand Rat:eek:?
     
    #1
  2. 29.03.13
    kreativ
    Offline

    kreativ kesselsüchtig

    Hallo Inka,
    das verstehe ich nun auch nicht, bei mir hätte auch was gefehlt, aber das Kennwort musste ich nicht ändern !?
    Wenn Du das Kennwort geändert hast müsstest Du aber an beiden PCs mit dem neuen Kennwort reinkommen. Vielleicht musst Du dich mal bei deinem Läppi auf jeden Fall ausloggen und mit dem neuen Kennwort wieder einloggen. Vielleicht hast Du dort das Kennwort gespeichert ? (sollte man übrigens vermeiden ;)...)
    Viele Grüße von kreativ Barbara
     
    #2
  3. 29.03.13
    Barbara70
    Offline

    Barbara70 Foren-Admin

    #3
  4. 29.03.13
    Kaffeehaferl
    Offline

    Kaffeehaferl

    Hallo,

    mein Kennwort hab ich in all den Jahren, seit ich angemeldet bin, noch nie geändert bzw. ändern müssen! :-O :confused: :dontknow:
     
    #4
  5. 29.03.13
    PetraGG
    Offline

    PetraGG Kreis Groß Gerau

    Hallo,

    das hatte ich in letzter Zeit auch 2x, davor die ganzen Jahre gar nicht. Auch ich kam nicht ins Forum, bei mir erschien auch diese Meldung.... Habe auch das Passwort geändert, dann ging es.

    lg Petra
     
    #5
  6. 29.03.13
    hejula
    Offline

    hejula

    Hallo Kaffeehaferl,

    ich auch nicht, liegt aber vielleicht daran, dass ich dauerhaft angemeldet bin... . Ist aber nur eine Vermutung.
     
    #6
  7. 30.03.13
    Monita
    Offline

    Monita

    Hallo zusammen,

    bei mir war es genauso. Vorgestern und gestern kam ich überhaupt nicht rein.
    Ich sollte auch einige Angaben erneuern bzw. angeben.
    Habe ich aus Zeitmangel nicht gemacht und heute ging es ganz normal ohne das ich eine Änderung vorgenommen habe
    ???????
    lg
    Monita
     
    #7
  8. 30.03.13
    Küstenkind
    Offline

    Küstenkind

    Hallo,
    so, jetzt klappt alles wieder!=D
    Vielen Dank für Eure Ideen,ich habe mein Passwort geändert, meien Läppi ab-und wieder angemeldet... irgendwas davon war richtig:rolleyes:!
     
    #8

Diese Seite empfehlen