Komme nicht ins Forum

Dieses Thema im Forum "Fragen zum Forum" wurde erstellt von Raz-faz-Topf, 16.01.11.

  1. 16.01.11
    Raz-faz-Topf
    Offline

    Raz-faz-Topf

    Grüß Gott zusammen,

    ich komme über: www.wunderkessel.de nicht mehr ins Forum.
    In der Nacht hat´s noch geklappt.
    Ich habe jetzt gegoogelt und bin über www.wunderkessel.de/forum rein gekommen.
    Kann mir bitte jemand erklären warum das so ist?
    Ich bin computerblond und brauch halt meine ausgelatschten Pfade.
    Danke im Voraus für Eure Hilfe.
     
    #1
  2. 16.01.11
    Kaffeehaferl
    Offline

    Kaffeehaferl

    Hallo Raz-faz-Topf,

    die Wunderkesselstartseite scheint im Moment nicht zu funktionieren, wird schon wieder werden. :rolleyes:

    Ich hab sowieso http://www.wunderkessel.de/forum/ in der Lesezeichensymbolleiste,
    da fällt das gar nicht auf. ;)
     
    #2
  3. 16.01.11
    WK-Rezeptetopf
    Offline

    WK-Rezeptetopf Beiträge ehemaliger Benutzer/innen

    Hi,
    @ hallo ratz-fatz, seit sieben Uhr morgens funktioniert es bei mir auch nicht mehr. Ich habe die Wunderkessel Seite als Startseite. Ich hab von meinem Mann erklärt;) bekommen, dass die vom Wunderkessel nichts mehr mit mir zu tun haben wollen, da ich des Nachts überhaupt nicht mehr vom Copu wekzubringen bin:confused: ( hab ich oder e. einen Vog..??? ):p:p.
    Fakt: so komische Hyroglyphen und fatal error usw steht da. Da ich auch ein "totaler":rolleyes: Computerfachmann bin, versteh ich momentan auch nur Bahnhof. Ich hoffe es löst sich bald wieder in Wohlgefallen auf!!
     
    #3
  4. 16.01.11
    feuerdrache
    Offline

    feuerdrache Chaosbändigerin

    Hallo Zuckerpuppe,

    lass dir von deinem Mann ja nichts einreden. Wir brauchen dich =D.

    Was das Problem angeht, kann ich leider (Computerdoof) auch nicht sagen. Ich bin reingekommen, fragt mich aber bitte nicht, wie :eek:.

    Liebe Grüße
    Claudia
     
    #4
  5. 16.01.11
    Sissa
    Offline

    Sissa

    Hallo,

    bin ich froh daß es euch auch so geht, dachte schon es ist nur mein PC und blond bin ich auch:rolleyes:
     
    #5
  6. 16.01.11
    schnuddl95
    Offline

    schnuddl95 Freizeitbäcker

    HAllo,
    bei mir ist es auch nicht gegangen. Beruhigt mich.
     
    #6
  7. 16.01.11
    Huetti
    Offline

    Huetti

    Hallo zusammen,

    ich bin auch über google rein, da ich auf dem "normalen" Weg ebenfalls Probleme habe... alles wird guuut!!! ;)
     
    #7
  8. 16.01.11
    Reikifee
    Offline

    Reikifee

    Hallo zusammen

    Bei mir gings auch nicht. Keine Ahnung woran das liegt, aber Sacha wird sich bestimmt wieder drum kümmer. Danke, schonmal
     
    #8
  9. 16.01.11
    Kaffeehaferl
    Offline

    Kaffeehaferl

    Schön, dass ihr trotzdem alle da seid :angel9:
     
    #9
  10. 16.01.11
    sacha
    Offline

    sacha Foren-Admin

    Hallo,
    danke für den Hinweis, es funktioniert nun wieder. Hatte gestern noch das Programm für die Startseite aktualisiert, der Fehler ist aber erst heute aufgetaucht.

    Ciao,
    Sacha
     
    #10
  11. 16.01.11
    Javica
    Offline

    Javica

    Hallo,
    klar, wenn die Software uns nicht mag, dann tricksen wir sie aus ;)
     
    #11
  12. 16.01.11
    WK-Rezeptetopf
    Offline

    WK-Rezeptetopf Beiträge ehemaliger Benutzer/innen

    Hallo Claudia,
    mein Mann macht nur Spass ! :p Er hat das mit einem Lachen in den Augen gesagt.
    Ich bin auch Tag und Nacht hier im Forum;) - mit Wissen meines Mannes!!:p und der Erlaubnis! von ihm:p:p.
    Danke für die nette moralische Unterstützung!!:goodman:
    PS Nachtrag!
    Habe soeben auch festgestellt dass es wieder funzt!! Ganz lieben Dank dafür!!:goodman:
     
    #12
  13. 16.01.11
    Raz-faz-Topf
    Offline

    Raz-faz-Topf

    Grüß Gott zusammen,

    "Sacha sei Dank" ;), kann ich wieder auf meinem gewohnten Pfad latschen.
     
    #13
  14. 16.01.11
    HeidiTe
    Offline

    HeidiTe Veganerin

    vielen Dank!kam auch den ganzen Tag nicht rein - jetzt geht es wieder....
     
    #14
  15. 16.01.11
    angela.lafrenz
    Offline

    angela.lafrenz

    Konnte heute fast den ganzen Tag nicht in den Kessel....

    :confused:....war das bei anderen auch so??? Überall kam ich rein, nur hier nicht....Da kam so eine ganz fiese Fehlermeldung...:-(
    Hatte schon arge Befürchtungen, dass Ihr mich nicht mehr wollt.....schnieeeeeeeeeef.... [​IMG]

    Aber freu:rolleyes:, eben konnte ich mich wieder einloggen...
     
    #15
  16. 16.01.11
    cickmuck
    Offline

    cickmuck

    Hi Angela,

    die Meldung hatte ich auch A B E R - ich habe bei Google Wunderkessel eingegeben und dann kann man ja auf die Startseite klicken bzw. direkt auf die Unter - Kategorien ... Habe auf Forum geklickt und siehe da - das hat funktioniert !

    GLG
     
    #16
  17. 16.01.11
    mella
    Offline

    mella Admin / Schatzi von Sacha

    Hallo Ihr,

    ich möchte nochmal darauf hinweisen daß das Forum online war - nur nicht von der gewohnten Startseite aus zu erreichen.
    Siehe Sacha's update oben.
    Manchmal hilft es, neue Wege zu uns aufzutun - wie es einige von Euch ja getan haben ;).

    Schönen Abend, Melanie
     
    #17
  18. 17.01.11
    Huetti
    Offline

    Huetti

    ....gelle? Find ich auch!!! (gewusst wie *lach*)
     
    #18

Diese Seite empfehlen