Frage - Kontrollzentrum-gehe zum letzten Beitrag-der erst kommt

Dieses Thema im Forum "Fragen zum Forum" wurde erstellt von ansha, 02.08.10.

  1. 02.08.10
    ansha
    Offline

    ansha

    Hallo

    Seit der Umstellung funktioniert der "gehe zum letzten Beitrag" im Kontrollzentrum bei meinen abonnierten Themen nicht mehr. Man kommt dann zum ersten Beitrag. Kann man das umstellen? Ich wär wirklich froh :)

    Und nochwas: die hellgrüne Farbe, wie zB bei der Schlagwortwolke ist so hell, dass ich sie auf dem weiss kaum lesen kann, geht es andern Leuten auch so?
     
    #1
  2. 25.08.10
    ansha
    Offline

    ansha

    ....... hochschubs

    hat jemand noch das gleiche Problem oder nur ich?
     
    #2
  3. 25.08.10
    sommerwind
    Offline

    sommerwind

    Huhuu,
    Ich Teile nur dein Problem mit der grünen Farbe- wie schon öfters erwähnt, gibt es da noch mehr Leute ;)

    edit:
    Jetzt hab ich das mal ausprobiert- und du hast recht, bei mir kommt dann auch der erste Beitrag.
     
    #3
  4. 25.08.10
    angie64
    Offline

    angie64 Sponsor

    Wie habt Ihr denn eingestellt? Wenn Ihr auf die erste Seite geht kommen da die ersten oder die letzten Beiträge zuerst?
    Welchen Style habt Ihr eingestellt? Ich habe vB4 Standard Style. Ihr habt wahrscheinlich Green Machine eingestellt. Versuchts mal damit.
     
    #4
  5. 25.08.10
    Kleckser
    Offline

    Kleckser

    Hallo ihr Lieben,

    das ist bei mir beim (Benutzer)Kontrollzentrum-Fenster beim Anklicken von [​IMG] ("Gehe zum letzten Beitrag") genauso (blaues und grünes Layout). So wie es aussieht, fehlen im Link nach "post" die Beitragsnummern .. deshalb gelangt man durchs anklicken nur zum Anfang des Threads (zumindest bei den abonnierten Themen .. bei den abonnierten Foren stimmt der Link wieder).

    Bei der Funktion "Neue Beiträge" stimmen die Links ebenfalls .. scheint also nur im Kontrollzentrum-Fenster so zu sein.

    Evtl. kann das ja recht einfach irgendwie/wo behoben werden?

    Liebe Grüßle
    Sven :sunny:
     
    #5
  6. 25.08.10
    angie64
    Offline

    angie64 Sponsor

    Hallo,

    ändert mal in den Einstellungen bei der Themenanzeigeart die Anzeige auf "Linear - neueste Beiträge zuerst". Dann kommt Ihr bei den abonnierten Themen auf den letzten Beitrag. Ist aber gewöhnungsbedürftig wenn man es anders herum gewohnt ist.
     
    #6
  7. 25.08.10
    Kleckser
    Offline

    Kleckser

    Hallo Angelika,

    da es eindeutig ein Fehler bei den Links im Kontrollzentrum ist, werde ich deswegen meine Einstellungen nicht ändern ;)

    Liebe Grüßle
    Sven :sunny:
     
    #7
  8. 26.08.10
    sommerwind
    Offline

    sommerwind

    Hallo ihr zwei.
    Kleckser, genau das was du im Beitrag 5 verlinkt hast, meinte ansha.

    Im Forum "stimmt es"- nur eben übers Kontrollzentrum nicht.
     
    #8
  9. 26.08.10
    lancelot
    Offline

    lancelot

    Hallo Ansha,

    auch ich habe die Probleme mit der grünen Leuchtfarbe, die für mich - als Brillenträgerin - zu kontrastarm und kaum noch lesbar ist. Da sollte wirklich etwas getan werden.
    Ausserdem kann ich immer wieder die green Machine einstellen, beim Neustart hab ich wieder den Standad drinn.

    Liebe Grüsse

    Hildegard
     
    #9
  10. 26.08.10
    Barbara70
    Offline

    Barbara70 Foren-Admin

    Hallo,

    die Farbeinstellungen für die grüne Version sind noch nicht fertig.

    Bitte noch etwas Geduld. Wir haben alle Familie, Kinder und zur Zeit noch Ferien!
     
    #10
  11. 26.08.10
    Kleckser
    Offline

    Kleckser

    Hallo Hildegard,
    Das bleibt dauerhaft, wenn du das Layout über das Benutzerkontrollzentrum bei Einstellungen ändern änderst (ist zumindest bei mir so). Die andere Einstellungsmöglichkeit unten auf der Seite wird wahrscheinlich nur bleiben, wenn man die Cookies im Browser nicht löscht (ist aber nur eine Vermutung).

    Liebe Grüßle
    Sven :sunny:
     
    #11

Diese Seite empfehlen