Krieg kein Neues Bild in mein Profil

Dieses Thema im Forum "Fragen zum Forum" wurde erstellt von Sacklzement, 06.01.05.

  1. 06.01.05
    Sacklzement
    Offline

    Sacklzement *

    Hallo,
    heut hab ich auch mal ein technisches Problem. Endlich hab ich nettes Bild für mein Profil gefunden. Gespeichert ist es im gif-Format (als png hab ich es auch probiert).
    Und nu krieg ich es nicht in mein Profil geladen :cry: !
    Hier sind die Eigenschaften des Bildes:
    Dateigröße: 1,54 KB (1.582 Bytes)
    Größe auf Datentärger: 4,00 KB (4.096 Bytes)
    Breite 46Pixel
    Höhe 61 Pixel
    Auflösung 94
    Bittiefe 4

    Woran liegt das den nu?
    LG
    Sacklzement
     
    #1
  2. 06.01.05
    Barfreak
    Offline

    Barfreak

    Also an deinem Bild habe ich keinen Fehler entdeckt,
    es entspricht, wenn ich mich nicht täusche voll und ganz den gestellten Anfordeungen.

    Vielleicht einfach mal ne neue Internetverbindung aufbauen oder den PC Neustarten und es dann nochmal probieren.

    Oder probiere es mal mit nem andere Browser aus...
    manche Sachen gehen auf bestimmten Browsern eben einfach nicht!

    Nimm mal Firefox, Netscape, oder so...

    Ansonsten hab ich keine Ahnung woran das liegen könnte...
    :roll: :roll: :roll:

    Gruß Max
     
    #2
  3. 06.01.05
    Benedicta
    Offline

    Benedicta

    hmm, mich hat vorhin das Forum auch nicht reingelassen - vielleicht lags ja auch daran?

    Grüße,
    Benedicta
     
    #3

Diese Seite empfehlen