Mein Thermomix sprengt die Sicherung

Dieses Thema im Forum "Fragen zum Thermomix®" wurde erstellt von Knuthi, 22.10.10.

  1. 22.10.10
    Knuthi
    Offline

    Knuthi

    Hallo,

    ich habe ein Riesen Problem, vielleicht könnt ihr mir ja helfen.

    Mein Thermomix hat heute mal wieder meine Sicherung rausgehauen.
    Ich arbeite mit ihm und plötzlich ist im ganzen Haus der Strom weg.

    Das erste Mal ist es mir im letzten Jahr vor Weihnachten passiert. Ich war völlig im Stress (musste noch Weihnachtsgeschenke machen) und plöp....nichts geht mehr.
    Mein lieber Mann hat sich dann gleich das Gerät geschnappt und ist zum Service Center gefahren. Dort haben sie ihn eine Nacht durcharbeiten lassen.....alles ohne Probleme.
    Beim nächsten Mal habe ich ihn meiner Mutter mitgegeben....auch keine Probleme.
    Und nun wieder. Jetzt lass ich ihn erstmal stehen und hoffe, dass er sich wieder beruhigt.

    Aber was mache ich falsch????

    Wenn einer einen Tipp hat freue ich mich

    Liebe Grüße
    Tamara
     
    #1
  2. 22.10.10
    Susasan
    Offline

    Susasan *

    Hallo Tamara,
    also, wenn er bei deiner Mutter und im Service-Center problemlos arbeitet, kann es ja eigentlich nur an eurem eigenen Stromnetz liegen. Hast du ihn auf eine Mehrfachsteckdose geschaltet oder ist er alleine an einer Steckdose? Verwendest du so eine Mehrfachsteckerleiste, die nur auf eine Steckdose gepackt ist? Probier doch mal aus, ihn an einem anderen Platz arbeiten zu lassen. Ansonsten kann ich dir nur raten, einmal euren Elektriker zu fragen.
     
    #2
  3. 22.10.10
    Knuthi
    Offline

    Knuthi

    Hallo Susasan,

    ich habe ihn dann auch an eine andere Steckdose gesteckt. Da ist die Sicherung auch rausgesprungen. An unserem Stromnetz kann es eigentlich nicht liegen, bei uns ist alles neu.
    Das einzigste was ich mir noch denken kann wäre vielleicht, dass die Zapfen unten im Mixtopf nass waren (aus der Spülmaschine genommen und gleich wieder reingestellt) und wenn man dann die Heizleistung einstellt ??
     
    #3
  4. 22.10.10
    Mäxlesbella
    Online

    Mäxlesbella

    Hallo Knuthi,

    die wichtigste Info, die ich meinen Kundinnen immer gebe ist:

    Die Stifte unten im Topf müssen immer trocken sein, wenn man den Topf einsetzt!!!!!!!!!

    Das könnte durchaus Dein Problem sein und wenn dann "nur" die Sicherung rausspringt, hast Du Glück gehabt, Dein ganzer Mixi kann dabei geschrottet werden............

    Bitte immer gründlich abtrocknen!!!!
     
    #4
  5. 22.10.10
    Locke
    Offline

    Locke

    Hallo Tamara,

    ich hatte das gleiche Problem. Bei mir trat es immer dann auf, wenn ich den TM aus der Spülmaschine nahm und gleich wieder in Bewegung gesetzt habe, sprich er gleich wieder benutzt wurde. Ist das bei Dir auch der Fall?

    Ich hab ihn dann eingeschickt und seitdem ist alles in Ordnung. Entweder Du bringst Ihn nochmal zum ServiceCenter und läßt prüfen, ob er auch wirklich dicht ist( meiner war`s nicht) oder Du trocknest nochmal nach, wenn Du mit dem TM gleich nach dem Reinigen wieder arbeiten willst.
     
    #5
  6. 22.10.10
    Susasan
    Offline

    Susasan *

    Hallo Tamara,
    Brigitte hat dir ja schon geantwortet wegen der Stifte. Da achte ich auch immer penibel drauf, dass die wirklich trocken sind. Aber wenn du noch in der Garantiezeit bist, würde ich ihn auf jeden Fall auch mal zu einem Service-Center mitnehmen....
     
    #6
  7. 22.10.10
    Andrea
    Offline

    Andrea Sponsor

    Hallo,
    ich achte nie penibel auf die Stifte nach der Reinigung in der Spülmaschine......aber das ist mir noch nie passiert und ich habe das auch noch nie gehört. Es ist ja wohl auch keine Sicherung beim TM raus - sondern im Haus. Das liegt doch eher am Stromnetz als am TM, der ja auch ganz normal bei der Mutter, beim Kundendienst arbeitet. Ich würde mit dem Elektriker reden, der soll die Leitungen speziell in der Küche durchmessen.
     
    #7
  8. 22.10.10
    brigitte300
    Offline

    brigitte300

    Hallo,

    bei mir ist im Frühjahr auch die Sicherung rausgeflogen, als ich den TM in Betrieb hatte. Danach ging gar nichts mehr, nicht einen Mucks hat er mehr gemacht.

    Ich bin dann mit dem TM zum Service-Center gefahren, ein paar Tage später konnte ich ihn wieder abholen. Der Mixtopf war defekt und mußte ausgetauscht werden. Seitdem läuft er wieder.

    Übrigens, ich hatte den Topf nie in der Spülmaschine und achte immer darauf, dass die Zapfen und der Boden trocken bleiben.

    Grüßle
    Brigitte
     
    #8
  9. 22.10.10
    Mondenkind
    Offline

    Mondenkind Chaosmanagerin

    Hallo,

    hab gerade euere Beiträge gelesen.i Ich hatte in diese Richtung noch keine Probleme. Was mich jetzt interessieren würde, einige schreiben hier dass sie den Topf nicht in die Spülmaschine geben. Ich hab den topf die meiste Zeit in der Spülmaschine und hab aber trotzdem keine Probleme, auch nicht wenn ich ihn dann sofort benutze. Soll man den Topf generell nicht in die Spülmaschine geben?
     
    #9
  10. 22.10.10
    Andrea
    Offline

    Andrea Sponsor

    Hallo Ulli,
    doch, doch, der Topf und das Messer dürfen in die Spülmaschine, kein Problem. MAche ich auch fast jeden Tag.
     
    #10
  11. 25.10.10
    Knuthi
    Offline

    Knuthi

    Vielen Dank euch allen,

    also am Mixtopf kann es nicht liegen weil ich zwei töpfe habe und die immer abwechselnd benutze. Ich denke auch, daß das wirklich mit der Feuchtigkeit zu tun hat. Ich werde das weiter beobachten und immer schön abtrocknen=D

    Liebe Grüße
    Tamara
     
    #11
  12. 25.10.10
    Lauffee
    Offline

    Lauffee

    Hallo Knuthi,

    wir wohnen in nem Fachwerkhaus, bislang waren ziemlich viele Leitungen zusammengeschaltet, so dass ich nie Spülmaschine und Waschmaschine gleichzeitig laufen lassen konnte, geschweige denn noch nen TM.

    Vielleicht versuchste mal ne andere Steckdose?

    Grüße

    Melanie
     
    #12

Diese Seite empfehlen