Mein Varoma ist glaube ich defekt

Dieses Thema im Forum "Fragen zum Thermomix®" wurde erstellt von Scapi, 13.01.11.

  1. 13.01.11
    Scapi
    Offline

    Scapi

    Hallo,

    ich glaube meine Varoma Stufe ist defekt.

    Nach etwas über 2 Jahren´, ich bekomme die KRISE!

    Was wird das wieder Kosten?

    Und wie lange braucht so eine Reparatur? Ich kann doch nicht ohne mein TM ;)

    Ich hatte das Toastbrot im Varoma gedampft, das ging prima und es waren auch genügend Ritze frei. Gestern habe ich dann ein Risotto gemacht und die Lampe ist zwar angegangen, aber es hat definitiv nicht gedampft. Was man auch am Risotto schmecken konnte, der war nämlich nicht gar geworden.

    Hatte das schon mal jemand??

    lg Andrea
     
    #1
  2. 13.01.11
    miximel
    Offline

    miximel

    Hallo Andrea,

    ich hatte das nur schonmal, als unten am Topfboden was angebacken war. Probier doch einfach mal nur Wasser zu kochen (100°) bzw. auf Varoma-Stufe (konstant 100°) zu kochen. Dann siehst du ja, obs blubbert und dampft... Erstmal keine Panik.
    Hoffe, es ist nichts kaputt! Alles Gute!
     
    #2
  3. 13.01.11
    celly
    Offline

    celly

    Hallo Andrea,

    die Zeit hattest Du aber eingestellt so das der TM rückwärts zählte und sich meldete. Sorry die Frage ist blöd, ist mir aber auch schon passiert....
     
    #3
  4. 13.01.11
    Scapi
    Offline

    Scapi

    Hallo celly,

    ja, Zeit war angestellt ;), aber trotzdem danke für den Hinweiß!

    Miximel, hmm es war durch das Risotto tatsächlich etwas am Topf angebrannt. Ich werde heute nach der Arbeit diesen 1000 ml verdampf Test durch führen.

    Oh menno, ich hoffe die Heizung ist nicht defekt!

    Lg Andrea
     
    #4
  5. 13.01.11
    Andrea
    Offline

    Andrea Sponsor

    Hallo Andrea,
    nur eine Frage: wieso Risotto auf VAROMA? Das ist doch viel zu heiß?
     
    #5
  6. 13.01.11
    Scapi
    Offline

    Scapi

    Hallo

    puh Entwarnung! Alles wieder in Ordnung. Mergwürdige Sache.

    Andrea, in den Rezepten ist immer Varoma Stufe angegeben. Die Flüssigkeit muss ja verdampfen. Hat sonst auch immer geklappt.

    Lg Andrea
     
    #6
  7. 13.01.11
    Scapi
    Offline

    Scapi

    Oh weia, ich bin ein Schussel! Andrea, du hast recht! 100Grad sollte es sein! Aber woher wusstw mein TM das??

    Liegt das an der Sanftrührtaste?

    Da koche ich 2-3 Woche Risotto und mir passiert sowas

    lg Andrea
     
    #7
  8. 14.01.11
    Andrea
    Offline

    Andrea Sponsor

    Hallo Andrea,
    oh ja, den TM denkt für dich mit;)
    Nein, ganz ehrlich, das müsste ich auch mal nachfragen, ob er automatisch bei der Sanftrührstufe gar nicht bis auf Varoma hoch heizt. Allerdings kann es auch daran liegen, dass die Flüssigkeit so schnell verdampft, dass er gar nciht bis zu Varoma kommt. Aber gut, dass du gemerkt hast, an was es liegt. Dann mal weiter viel Spaß beim Risottokochen.
     
    #8

Diese Seite empfehlen