Pain Paillasse -hat nicht ganz gefunzt

Dieses Thema im Forum "Backen: Fragen und Hilfe" wurde erstellt von chriss, 11.08.10.

  1. 11.08.10
    chriss
    Offline

    chriss

    Hallo ihr Lieben,
    habe den Teig gestern Abend nach Rezept gemacht, heute früh gebacken, sahen auch gut aus aber innen noch klumpig:-O
    Muss dazu sagen, der Teig war im Kühlschrank entgegen der Beschreibung nicht aufgegangen, warum weiss ich auch nicht.
    Weitere Frage: wie sehe ich dass die Knetstufe eingestellt ist, hat nichts angezeigt -
    war mein erster Brotbackversuch und werds auf jeden Fall demnächst wieder versuchen
    LG Chriss:confused:
     
    #1
  2. 11.08.10
    Marynella
    Offline

    Marynella

    Hallo Chris,

    ich backe das Pain Paillasse jeden Samstag und es ist mir bis jetzt immer gelungen.
    Einmal habe ich die Hefe vergessen, das habe ich dann am Morgen des nächsten Tages bemerkt, der Teig ist natürlich nicht aufgegangen:-O. War natürlich ein Fehler von mir.
    Die Brotteigstufe ist das Zeichen mit der Ähre.
    Probier es einfach nochmal, das Brot ist wirklich klasse.

    Liebe Grüße

    Marynella
     
    #2
  3. 11.08.10
    chriss
    Offline

    chriss

    Hallo Marynella,
    ja werde es auf jeden Fall versuchen, Hefe hatte ich drin:p
    Ja das Zeichen mit der Ähre ist mir schon klar, nur hat es nichts angezeigt, dass die Ähre eingeschaltet ist - das meinte ich.
    LG Chriss
     
    #3
  4. 11.08.10
    Marynella
    Offline

    Marynella

    Hallo Chriss,

    wenn Du das Zeichen mit der Ähre gedrückt hast, muss es auf dem Display zu sehen sein.

    Liebe Grüße

    Marynella
     
    #4
  5. 11.08.10
    Knollie
    Offline

    Knollie

    Hallo Chriss,

    bei der Brotteigstufe arbeitet der TM in Intervallen, sprich Du hast immer kurze Pausen während des Knetens. Wenn der TM durchgängig läuft, ist es nicht die Knetstufe.

    War der Teig denn nach dem Kneten / Rühren glatt oder auch da schon klumpig? Bei meinem ersten Versuch ist der Teig im Kühlschrank auch nicht sonderlich aufgegangen, beim Backen dann aber schon. Da hatte ich allerdings auch den Kühlschrank auf kältester Stufe.... Danach die Male ist mir der Teig aus der Schüssel gekommen, so gut ist er aufgegangen.

    ---------- Beitrag hinzugefügt um 10:10 Uhr ---------- Vorheriger Beitrag wurde geschrieben um 10:09 ----------

    was mir gerade noch einfällt. Wenn Du den TM verriegelst und ein bischen zu weit drehst, läuft die Sanftrührstufe. Dann nimmt der TM die Brotstufe nicht an....
     
    #5
  6. 11.08.10
    Kaffeehaferl
    Offline

    Kaffeehaferl

    Hallo Chriss,

    wenn man die Knetstufe einschaltet, sieht man die Ähre nur,
    wenn man den Drehschalter auf Deckel geschlossen stellt,
    bzw. man kann die Knetstufe erst einschalten, man auf "Geschlossen" gedreht hat ;)
     
    #6
  7. 11.08.10
    Taximama
    Offline

    Taximama

    Hallo Chriss,

    ich kann mir nur vorstellen, dass die Hefe nicht frisch war. Oder hattest du Trockenhefe? Ich weiss jetzt grad nicht, was im Rezept steht.

    Lass dich nicht entmutigen. Versuch es noch mal und ich bin mir sicher, dass es besser klappt *ganzdolldaumendrück*
     
    #7
  8. 11.08.10
    chriss
    Offline

    chriss

    Hallo ihr Lieben
    und danke für eure Tipps.
    Der Teig war nach dem Rühren schön glatt und nicht klumpig und habe keine Trockenhefe sondern frische lt. Rezept genommen, MHD 10.09, daran kanns nicht liegen.
    Auch nach dem Backen sahen die beiden Brote recht gut aus, nur innen eben nicht:rolleyes:
    also haben die Hühner heute ein Leckerli bekommen.
    Ich werde das Brot auf jeden Fall evtl. heute Abend nochmal probieren,
    das wäre doch gelacht, wenn man das nicht hinkriegen würde.
    Wünsch euch noch einen schönen Resttag
    LG Chriss
     
    #8

Diese Seite empfehlen