Probleme bei der "Knetstufe"

Dieses Thema im Forum "Fragen zum Thermomix®" wurde erstellt von happyailin, 18.08.10.

  1. 18.08.10
    happyailin
    Offline

    happyailin

    Hab jetzt gerade ein Gewürzbrot gemacht und meine "Rosi" hat dabei arge Probleme.
    Beim Mahlen war alles in Ordnung, als ich dann aber auf "Kneten" stellte ging Rosi nur nach rechts, aber wenn sie in den Linkslauf schalten sollte hörte man sie zwar "anlaufen" aber letztendlich drehte sie dann doch rechts rum.
    Reiner Linkslauf geht aber, eben nur nicht wenn ich in der "Teig kneten" Stufe bin.
    Kennt jemand das Problem?
    Bin echt total traurig. Hoffe das Rosi nicht nach nichtmal 2 Wochen in denen sie 4 x Brot gebacken hat die Kündigung ausspricht.
     
    #1
  2. 18.08.10
    Susasan
    Offline

    Susasan *

    Hallo Rosi,
    hast du die Teigknetfunktion schon mal im "Leerbetrieb" beobachtet....?
     
    #2
  3. 18.08.10
    happyailin
    Offline

    happyailin

    Hallo Susasan, ja sie geht auch im "Leerbetrieb" nicht. Sie macht zwar ein Geräusch als möchte sie nach links laufen, geht aber dann mit einem "Seufzer" nach rechts. Sie heizt auch nicht mehr auf soweit ich das mit bekommen habe, hab ich nämlich auch gleich geprüft. Dürfte wohl ein Fehler in der Elektronik sein.
    Heißt jetzt ist meine "Rosi" eingepackt in den Originalkarton und wird sich morgen auf den Weg in die "Klinik" machen.
    Wenn ich Glück habe bekomme ich in der Zwischenzeit ein Leihgerät. Hoffe aber, daß man die "Rosi" einfach austauscht und mir einen neuen TM schickt.
    Hab sie doch erst seit dem 6.8.2010.

    Liebe Grüße Ute (jetzt mal ohne Küchenfee Rosi :cry_big: )
     
    #3
  4. 18.08.10
    Susasan
    Offline

    Susasan *

    Hallo Ute,
    das ist natürlich ärgerlich. Ich drück dir die Daumen, dass du deinen Küchenhelfer schnellstens wieder in deiner Küche stehen hast....und vielleicht ist das ein kleiner Trost...wenn schon ein Defekt, dann lieber in der Garantiezeit;)
     
    #4
  5. 18.08.10
    happyailin
    Offline

    happyailin

    Hallo Susasan, ja sicher, aber es muß normal nicht in den ersten 10 Tagen gleich sein ;), darauf hätte ich echt verzichten können.
    Nochdazu wo ich am 25. für 3 Wochen zur Kur fahre und eigentlich für meinen Mann vorkochen wollte und ihm zeigen wie der TM funktioniert damit er sich nicht 3 Wochen von Spagetti mit Fertigpesto und Pizza ernährt. Für Salat wirds sicher nicht mehr heiß genug und der ist dann auch mit Knorr Salatsoße angemacht.
    Das einfachste wäre ja wirklich wenn sie einen neuen TM schicken würden, den wenn der jetzt nach 10 Tagen schon mal repariert werden muß, dann ist das auch nicht so tolle.
    Naja ich werds ja spätestens am MO erfahren was sie sich so denken wegen dem TM.
     
    #5
  6. 19.08.10
    happyailin
    Offline

    happyailin

    Heute in der Früh hat mein Mann "Rosi" an die Firma zurück geschickt.
    Und heute am NM hat die Gruppenleiterin von meiner Beraterin mir durch ihren Mann einen TM von ihr bzw. ihrem Sohn geschickt damit ich vor meiner Kur nicht ohne Küchenhilfe da stehe und für meinen Mann wie geplant vorkochen kann.
    Ich bin so begeistert von dem Service und von der schnellen Reaktion.
    Auch durch Hr. Prosenbauer wurde mir zugesichert das meine "Rosi" ganz schnell dem "Hr. Doktor" vorgestellt wird und ich sie so schnell wieder zurück bekommen, oder eben ein neues Gerät. Es haben sich innerhalb der ersten 24 Stunden gleich so viele Menschen darum gekümmert das alles schnell über die Bühne geht.
    Ich finde das wirklich voll klasse.
     
    #6
  7. 19.08.10
    Susasan
    Offline

    Susasan *

    Hallo Rosi,
    ja, ich versteh dich schon....ist einfach nur ärgerlich, aber es hat sich ja jetzt zum Glück alles zum Guten gewandelt und du kannst deinen Plan so umsetzen wie du es wolltest. Ich wünsch dir einen guten Kurverlauf.:p
     
    #7

Diese Seite empfehlen