Frage - Reklamationen TM 31

Dieses Thema im Forum "Fragen zum Thermomix®" wurde erstellt von hamsti, 28.05.09.

  1. 28.05.09
    hamsti
    Offline

    hamsti Inaktiv

    :fart:Hallo, Ihr Lieben!
    Wer hatte schon mal mit Reklamtionen seines TM 31 zu tun?

    Bin glatt am verzweifeln, hab meinen ja erst seit Dezember 08 und inzwischen ein Austauschgerät bekommen.

    Der erste hat immer ab Stufe 4 so komische Zwischengeräusche gemacht, ich glaub war 3 x zur Reparatur eingeschickt, (Kontrolldurchlauf, Messer ersetzt) zum Schluss war das Gehäuse halb offen, das Kabel ließ sich nicht mehr einziehen und der Fehler immer noch nicht behoben.

    Nach dem Stellen auf alle Hinterfüße hab ich das Austauschgerät endlich bekommen und es funktioniert nun schon wieder nicht richtig.....!!!
    Lässt sich ab und an nicht einschalten, keine Reaktion bei keiner Taste! Zieht man den Stecker, ist wieder alles klar (bis zum nächsten Aussetzer).
    Außerdem hab ich gemerkt, dass die Waage zeitweise auch nicht funktioniert, lauter ----- im Display, und nicht richtig wiegt, meist so ne Differenz zwischen 20 gramm.
    Ist das nicht toll?!
    Hab heute nochmal mit dem Service telefoniert, wieder einschicken, wieder reparieren (oder zumindest versuchen, wahrscheinlich funktionierts trotzdem nicht).

    Hab es solangsam echt leid mit dem Teil.

    Jetzt brauche ich echt eure Hilfe:

    • Hat jemand zum gleichen Zeitpunkt seinen TM gekauft und ähnliche Erfahrungen gemacht? (Serienfehler?)
    • Hatte euer TM auch ähnliche "Aussetzer"?

    Hatte beim Austauschgerät auch irgendwie den Verdacht, dass es kein völlig neues Teil war. (Leichte Gebrauchsspuren am Gehäuse, keine Folie am Display...) Auf dem Lieferschein war nichts ersichtlich darüber.

    Der Telefonservice ist ja immer extrem nett und verständnisvoll, aber die Werkstatt lässt wohl zu wünschen übrig. Ich hab echt bald keine Freude mehr daran und hab jedesmal nach dem Einschalten ANGST, dass wieder etwas nicht funktioniert... Möchte endlich ein NEUES GERÄT.....
    Freue mich auf eure Antworten, VIELEN DANK!
     
    #1
  2. 28.05.09
    Spukal
    Offline

    Spukal

    Hallo Hamsti,

    das tut mir leid. Ich habe keine ähnlichen Erfahrungen gemacht. Die Waage reagiert so, wenn man eventuell etwas auf das Kabel gestellt hat, bzw. wiegt sie nicht genau, wenn man mit z. B. einem Topf an den TM kommt. Der TM muss gerade stehen, oft kann ein kleines Bröselchen schon Ungenauigkeiten verursachen. Aber das weißt Du sicher schon alles selber.

    Schade, dass Du solchen Ärger mit Deinem Gerät hast. Vielleicht meldet sich ja hier noch jemand, der Dir weiterhelfen kann.
     
    #2
  3. 28.05.09
    tihv
    Offline

    tihv

    Hallo Hamsti,

    ohje, das ist ja extrem ärgerlich - beim mir ist wenigstens immer nur das Messer kaputt gewesen.

    Hast Du denn eine Beraterin die sich für dich einsetzen könnte?
     
    #3
  4. 28.05.09
    Wickie
    Offline

    Wickie

    Hallo!

    Das Kabel ganz rausziehen, dann funktioniert die Waage vielleicht wieder richtig.
    Den Tip hat eine Kundin vom Kundendienst München bekommen und seitdem wiegt er wieder ganz genau.

    Mit deinen restl. Problemen wende dich bitte an deine TR.

    LG
    Isi
     
    #4
  5. 28.05.09
    eatnhavefun
    Offline

    eatnhavefun <a href="http://www.wunderkessel.de/forum/ferienwo

    Hm also ohne Dir zu nahetreten zu wollen, aber das hört sich ein wenig nach Bedienungsfehler an, denn diese Dinge hatte ich auch schon mal.

    Bei mir war folgendes das Problem:
    Wenn sich nix mehr rührt hast Du vielleicht den AUS-Knopf zu lange gedrückt und dann ist das Gerät nicht mehr im Standby.
    Dazu musst Du erst wieder den AUS-Knopf lange drücken ( das ist der Knopf rechts neben 37°)

    Die ----- im Display sind auch normal... Ein wenig Geduld und die "Waage-Taste" nochmals drücken. Bei mir kommen, bis das der TM "hochgefahren" ist auch immer ---- im Display und dann kommen 8888 und dann ist er online und man kann loslegen.

    Wenn die Waage ungenau wiegt:
    Füsschen unter dem TM kontrollieren, ob da Krümelchen die Ursache sein können.
    Kabel MUSS frei liegen nicht in Schlangen, Schlaufen und Windungen.
    NICHTS darf auf dem Kabel stehen, auch kein Gärkörbchen oder Spatel, wie auch immer.

    Und schau mal nach, ob Deine Arbeitsplatte in der Waage ist? Wenn das nämlich nicht der Fall ist.... kann es auch ein Grund sein.

    Ich hoffe das konnte Dir weiterhelfen.
    Wenn nicht, würde ich meine TR mal fragen, ob Sie mal mit Dir zusammen kocht oder backt.... Vielleicht kann sie dann noch den ein oder anderen Tipp zusätzlich geben. Manchmal sind es ja nur Kleinigkeiten und man zweifelt am eigenen Verstand.

    LG Elke
     
    #5
  6. 28.05.09
    tanita
    Offline

    tanita

    Hallo Ihr Lieben,
    das Pfeifen bei Stufe 4 oder 5 hab ich auch,
    meke ich immer beim Dulce Leche machen,
    oder Reis kochen.
    Wirklich Gedanken darüber habe ich mir aber noch keine
    gemacht..
     
    #6
  7. 28.05.09
    Bettina
    Offline

    Bettina Bettina

    Hallo hamsti!:hello2:

    Deinen Ärger kann ich gut verstehen.
    Vielleicht schreist Du ja (so wie ich!) auch immer HIER wenn es Montagsgeräte gibt!
    Nee mal ganz im Ernst. Ich finde das sehr ärgerlich.
    Zum Glück hatte ich mit meinem TM21 noch keine Probleme.
    Aber ich würde mich nicht in irgendwelche nervigen Hotlinenummern einwählen, sondern mich direkt an meine Beraterin, bei der ich den TM bestellt habe, wenden. Und ich fände es nur fair, wenn sie sich für Dich auch einsetzt.

    Einen schönen Abend wünscht Dir BETTINA:sunny:
     
    #7
  8. 07.06.09
    hamsti
    Offline

    hamsti Inaktiv

    Hallo Ihr Lieben!
    Zunächst vielen lieben DANK für Eure Antworten.
    Mit dem Standby hat es wohl nichts zu tun, denn auch nach langem Drücken auf den AUS-Knopf hat sich nichts geregt.
    Habe nun das Kabel mal ganz rausgezogen und dann wieder rein, so wie Wickie es vorgeschlagen hast. Zumindest scheint die Waage jetzt wieder zu funktionieren und das OUT ist bislang auch nicht mehr aufgetreten. Habe auch einen Kundendienst in der Umgebung ausfindig gemacht, zu dem ich dann gehen werde, wenn das Problem wieder auftritt. Der Herr war sehr freundlich und kompetent, muss wohl dahin fahren (ca. 25 km einfach), nehme das aber in Kauf. Ich sags euch ehrlich, direkt einschicken zum Thermomix-Kundendienst werde ich mein Gerät nicht mehr. Mein Edward (TM) muss nun wirklich täglich für mich arbeiten, damit ich wirklich austesten kann, wann er nicht funktioniert. Habe die Beraterin auch öfters angerufen, ist immer der AB dran und mit viel Glück ruft sie nach tagelanger Wartezeit zurück. Sie wohnt auch ziemlich weit weg, bei uns in der Nähe gibt es anscheinend keine Beraterin. Ich habe die Dame nach Anfrage beim Kauf meines Staubsaugers von TM vermittelt bekommen. Naja, hoffe jetzt mal auf einen guten Service beim Kundendienst vor Ort.
    Nochmals DANKE für Eure Zuschriften und schöne Zeit,
    Hamsti
     
    #8

Diese Seite empfehlen