Seltsame mails vom Wunderkessel?

Dieses Thema im Forum "Fragen zum Forum" wurde erstellt von Zwillinge98, 08.10.09.

  1. 08.10.09
    Zwillinge98
    Offline

    Zwillinge98

    Hallo zusammen,

    habt ihr auch so viele mails vom Wunderkessel bekommen mit diesem Absender:
    Wunderkessel - Adminforum <info@wunderkessel.de>
    Inhalt lautet dann so wie die wenn man neueste Einträge zum Abonnierten Thema bekommt.
    Wenn ich diese öffne, dann wollen die einen Username und das Passwort wissen.
    Wenn man dieses dann eingibt, öffnet sich nicht die Seite.

    Das sind doch wohl keine Fishing mails oder wie die Dinger heißen. :cool:
    So viel Ahnung habe ich nämlich auch nicht. :confused:
     
    #1
  2. 08.10.09
    jutta76
    Offline

    jutta76

    Jo, die hab ich auch schon bekommen.
     
    #2
  3. 08.10.09
    dokoe
    Offline

    dokoe

    Hallo Birgit aus dem Sauerland!
    Habe bisher nicht solche Emails bekommen, wäre aber im Moment vorsichtig, solche Sachen zu öffnen, da ja im Moment der Passwort-Klau um geht!
    Bei Unsicherheit lieber nicht öffnen!
     
    #3
  4. 08.10.09
    mella
    Offline

    mella Admin / Schatzi von Sacha

    Hallo Ihr,

    wir haben keine Mails verschickt!

    Könnt ihr mir die Mail mal an
    info@wunderekssel.de
    weiterleiten??

    Danke!
    Gruss, Melanie
     
    #4
  5. 08.10.09
    Zwillinge98
    Offline

    Zwillinge98

    Hallo mella,

    mail ist unterwegs.
     
    #5
  6. 08.10.09
    jutta76
    Offline

    jutta76

    schon geschehen mella
     
    #6
  7. 08.10.09
    mella
    Offline

    mella Admin / Schatzi von Sacha

    Hallo Ihr,

    Entwarnung!
    Das sind ganz normale Benachrichtigungsmail abonnierter Themen!
    ABER: die URL in der Mail zeigt auf den Admin-Bereich (das seht ihr auch in der URL!) - für den ihr Benutzer natürlich keinen Zugang habt.

    Warum das jetzt so ist, weiss ich nicht.
    Das muss Sacha gleich gucken. Der hat heute eine Nachtschicht eingelegt und ist grad erst aufgestanden :rolleyes:.

    Also keine Panik. Wir kümmern uns.

    Lieben Gruss, Melanie
     
    #7
  8. 08.10.09
    Zwillinge98
    Offline

    Zwillinge98

    Danke!!!!!!!!!!

     
    #8
  9. 08.10.09
    sacha
    Offline

    sacha Foren-Admin

    Hallo,

    es besteht kein Grund zur Sorge. Wir haben unter admin.wunderkessel.de eine Kopie des Forums angelegt, weil wir dort einiges testen möchten und auch die administrativen Dinge nicht länger in unserem Admin-Forum hier auf www.wunderkessel.de besprechen wollen.

    Das kopierte Forum hat nun einige von euch über neue Beiträge informiert. In diesen Benachrichtigungsmails steht in den Links zu den Beiträgen nun nicht mehr www.wunderkessel.de/forum sondern admin.wunderkessel.de/forum. Da admin.wunderkessel.de/forum aber geschützt ist, werdet ihr beim Klick auf den Link mit einem grauen Popup aufgefordert, euch anzumelden.

    Bitte ignoriert diese Mails einfach, ich werde mich darum kümmern, das ihr diese Mails aus dem Adminforum nicht mehr erhaltet. Es tut mir leid, wenn euch das verwirrt, ich hatte nicht bedacht, dass nach dem Kopieren noch solche Mails zeitverzögert verschickt werden, denn es können im Adminforum ja gar keine neuen Beiträge von euch verfasst werden.

    Ciao,
    Sacha
     
    #9
  10. 08.10.09
    maskotti
    Offline

    maskotti maskotti

    Hallo, zusammen,
    auch ich habe die Auffordung bekommen, mein Usernamen und das Passwort anzugeben. Man ist halt verunsichert, weil man so vieles in den Medien hört. Die fleißigen Heinzelmännchen vom Wunderkessel
    helfen uns sicher weiter, daß alles wieder seine Richtigkeit hat.
    Danke vielmals für die vielen Hilfestellungen.=D:p=D

    Viele liebe Grüße, Gertrud
     
    #10
  11. 08.10.09
    maiya
    Offline

    maiya

    Hallo Sacha,

    danke für die Info, habe auch solche E-Mails bekommen und war ganz verunsichert.
    Aber jetzt wissen wir ja warum es so ist.
    Nochmals DANKE !!!!!!!!!!!!!!!
     
    #11
  12. 08.10.09
    saure brause
    Offline

    saure brause

    Hallo Ihr lieben ich bekomme in der Suchfunktion seid 3 Tagen immer diese Meldung!?

    Warnung: mysqli_query() [function.mysqli-query]: (HY000/1030): Got error 134 from storage engine in [path]/includes/class_core.php (Zeile 1173)

    [​IMG]DatenbankfehlerEs trat ein Problem mit der Wunderkessel - die Koch-Community mit Herz Datenbank auf.Versuchen Sie Folgendes:
    • Laden Sie die Seite über die Aktualisieren Schaltfläche in Ihrem Browser neu.
    • Öffnen Sie die www.wunderkessel.de Homepage und versuchen Sie eine andere Seite zu öffnen.
    • Klicken Sie auf Zurück, um einen anderen Link zu versuchen.
    Der technische Administrator von www.wunderkessel.de wurde über den Fehler informiert. Falls das Problem jedoch weiterhin auftritt, können Sie ihn auch kontaktieren.
    Wir entschuldigen uns für die Unannehmlichkeiten.

    Was könnte das sein??????
     
    #12
  13. 08.10.09
    sacha
    Offline

    sacha Foren-Admin

    Hallo,

    ich muss das
    hinterfragen. Bekommst du das wirklich jedesmal, wenn du die Suche aufrufst oder tritt es nur ab und zu mal auf?

    Ciao,
    Sacha
     
    #13
  14. 08.10.09
    Kaffeehaferl
    Offline

    Kaffeehaferl

    Hallo Sacha,

    bei mir ist das die letzten zwei Tage auch ab und zu aufgetreten,
    wenn ich Themen angeklickt habe.
    Beim zweiten Versuch gings dann immer.:rolleyes:
     
    #14
  15. 08.10.09
    saure brause
    Offline

    saure brause

    Hallo Sacha,
    ich habe es gerade wieder versucht mit einem anderen Begriff und einem anderen PC!
    Wieder diese Meldung....
     
    #15
  16. 08.10.09
    sacha
    Offline

    sacha Foren-Admin

    Hallo,

    das habe ich befürchtet. Wenn etwas nur ab- und zu auftritt - und das ist außer bei saure-brause anscheinend der Fall - ist die Fehlersuche immer schwierig. Ab dem 20.10. habe ich wieder Zugriff auf einen Datenbankexperten, mit dem ich mich auf die Suche nach der Ursache dieses Problems machen werde. Bis dahin kann ich euch leider nur um Geduld bzw. einen Klick auf den "neu laden" Knopf bitten.

    Ciao,
    Sacha
     
    #16
  17. 08.10.09
    Kaffeehaferl
    Offline

    Kaffeehaferl

    Hi Sacha,

    damit kann ich leben ;)
    Lästig wären minutenlange Ladezeiten,
    aber das geht ja alles wunderbar flott =D
    Danke!=D
     
    #17
  18. 08.10.09
    Seepferdchen
    Offline

    Seepferdchen

    Hallo,

    bei mir war es wie bei Kaffeehaferl. Beim 2. Versuch gab es keine Schwierigkeiten.

    Liebe Grüße
    Seepferdchen
     
    #18
  19. 08.10.09
    claudy
    Offline

    claudy

    Hilfe sacha,

    bekomme ständig die gleiche Fehlermeldung wie Saure Brause schon seit gestern ... hoffe, es klappt bald wieder, bevor mir der Rosenkohl gelb wird :)
     
    #19
  20. 27.10.09
    sunny29
    Offline

    sunny29

    Hallo Sacha!

    Es ist zwar schon ein bißchen her, als der letzte Beitrag dazu geschrieben wurde,
    aber ich habe seit ungefähr 6-8 Tage das gleiche Problem :

    Warnung
    : mysqli_query() [ function.mysqli-query]: (HY000/1030): Got error 134 from storage engine in [path]/includes/class_core.php (Zeile 1173)

    [​IMG]DatenbankfehlerEs trat ein Problem mit der Wunderkessel - die Koch-Community mit Herz Datenbank auf.Versuchen Sie Folgendes:
    • Laden Sie die Seite über die Aktualisieren Schaltfläche in Ihrem Browser neu.
    • Öffnen Sie die www.wunderkessel.de Homepage und versuchen Sie eine andere Seite zu öffnen.
    • Klicken Sie auf Zurück, um einen anderen Link zu versuchen.
    Der technische Administrator von www.wunderkessel.de wurde über den Fehler informiert. Falls das Problem jedoch weiterhin auftritt, können Sie ihn auch kontaktieren.
    Wir entschuldigen uns für die Unannehmlichkeiten.

    Ich weiß nicht genau ob es an mir oder meinem Laptop liegt oder obs bei den andren auch noch so ist...
     
    #20

Diese Seite empfehlen