Temperatur der Heizstufen

Dieses Thema im Forum "Fragen und Tipps zu Nahrungsmitteln und sonstigen Themen" wurde erstellt von brigitte01, 08.10.05.

  1. 08.10.05
    brigitte01
    Offline

    brigitte01

    Hallo!

    Ich habe diese Woche schonmal Weingelee gekocht und koche gerade Quittengelee. Aber irgendwas stimmt nicht! Ich hab mich noch gewundert, dass mein Weingelee nicht fest wird. Und heute beim Quittengelee ist mir aufgefallen, dass nach 20 Minuten Varoma maximal 90 ° erreicht werden - ich habe es mit einem Fleischthermometer überprüft. Kein Wunder, wird das Gelee nichts! Mein Gelee braucht ca. 25 Minuten! (850 ml)

    Ist das normal oder ist mein Jacques ein Fall für den Doc?
     
    #1
  2. 09.10.05
    spaghettine
    Offline

    spaghettine Moderator

    Hallo Brigitte,

    jetzt habe ich dir schon geantwortet und es ist weg, seufz, also nochmal von vorne.

    Bei 25 min. müsste dir dein Gelee eigentlich schon aus dem Topf überlaufen, aber warum kochst du auf Varomastufe?
    Probier es doch nochmal bei 100° aus (Wasser kochen) bevor du den Doc benachrichtigst.

    Was macht frau eigentlich ohne Mixi?

    Gruß Regina :p
     
    #2
  3. 09.10.05
    Sacklzement
    Offline

    Sacklzement *

    Hallo,
    also prinzipiell sollte Dein Jaques da schon Varoma erreichen. Versuch einfach mal Wasser heiss zu machen- wenn das auch nicht geht solltest Du den Kundendienst anrufen!
     
    #3
  4. 09.10.05
    brigitte01
    Offline

    brigitte01

    Regina, ich habs zuerst auf 100° gekocht, hab dann aber mit dem Thermometer festgestellt, dass es nur bis ca. 85 ° hochgeht :-? Na ja, werds mal mit Wasser probieren, wie lange es braucht, bis es kocht.
     
    #4
  5. 11.11.05
    spaghettine
    Offline

    spaghettine Moderator

    Hallo Brigitte,

    heute habe ich auch Quittengelee gekocht und mir ist dasselbe wie dir passiert. Es hat unendlich lange gedauert bis das Quittengelee gekocht hat.
    Ob das Zufall ist?
    Hast du schon die Wasserprobe gemacht?
    Ich traue mich garnicht es zu probieren, aus lauter Angst, dass mein Mixi kaputt ist.
     
    #5
  6. 11.11.05
    WK-Rezeptetopf
    Offline

    WK-Rezeptetopf Beiträge ehemaliger Benutzer/innen

    Also ich habe heute Kartoffelsuppe gekocht und als ich den MB abgenommen habe, habe ich mir fast Nase und Augen verbrannt.
    Es blubberte maximal vor sich hin!
     
    #6
  7. 13.11.05
    Meli
    Offline

    Meli Küchenchaot

    Hallo, das Problem habe ich manchmal auch-der topf braucht über 10 min. , bis 100° erreicht sind, je nach Füllmenge.Meine Gelees mußte ich auch 25 min. kochen, und auch dann wurden nicht alle fest.Passiert aber nicht immer-woran liegts??
    Gruß Meli
     
    #7
  8. 13.11.05
    brigitte01
    Offline

    brigitte01

    Huhu!

    Hab die Wasserprobe noch nicht gemacht, mach ich morgen, wenn ich Mittagessen koche. Ich berichte euch dann!
     
    #8
  9. 13.11.05
    spaghettine
    Offline

    spaghettine Moderator

    Hallo an alle hier im Forum,

    die Wasserprobe habe ich gestern gemacht.
    Der Mixi heizt ganz normal.

    Das ist seltsam, denn im letzten Jahr habe ich das Quittengelee auch gemacht und es hat geklappt :-O .
     
    #9

Diese Seite empfehlen