Themen aus Google suche heruas werden nun als Fehler im WK angezeigt

Dieses Thema im Forum "Fragen zum Forum" wurde erstellt von blauelfe, 05.05.14.

  1. 05.05.14
    blauelfe
    Offline

    blauelfe

    Hallo,

    ich wollte euch mal auf was aufmerksam machen, was ich echt schade finde.

    Wenn ich z.b. mal auf die Schnelle was suche, dann gebe ich ein Stichwirt und Thermomix in der Google Suchleiste ein und finde direkt das Thema im WK, fand, muss ich sagen, den jetzt erscheint Fehler, wenn ich darauf klicke, also beim WK, warum? Und wo sind denn die Fotos zu den Rezepten hin? Die Verlinkung in den threads zu den Rezepten führt auch zu einem Fehlerergebnis.

    Hoffentlich könnt ihr das beheben. :)
     
    #1
  2. 05.05.14
    blauelfe
    Offline

    blauelfe

    Hm, kann auch leider keine Rechtschreibefehler korrigiere, da fehlt die Bearbeitungsfunktion...
     
    #2
  3. 05.05.14
    Kaffeehaferl
    Offline

    Kaffeehaferl

    Hallo,

    Sacha hat geschrieben:

    Dann werden auch all die Links wieder funktionieren, denke bzw. hoffe ich, wegen meiner Lesezeichen.

    Also Geduld. ;)
     
    #3
  4. 05.05.14
    Kaffeehaferl
    Offline

    Kaffeehaferl

    ...... und auch die Bearbeitungsfunktion wird sicher wieder kommen. :cool:
    Rom wurde auch nicht an einem Tag erbaut. =D
     
    #4
  5. 05.05.14
    blauelfe
    Offline

    blauelfe

    o.k., danke für die Infos, habe hier ein paar Tage nicht reingeschaut und war sehr erstaunt über das neue Forum.
     
    #5
  6. 06.05.14
    sacha
    Offline

    sacha Foren-Admin

    Hallo Blauelfe,
    ja, wir müssen noch ein paar Übersetzungsregeln für die alten Links hinterlegen, damit auf uns zeigende Links in Suchmaschinen, anderen Webseiten aber auch hier im Forum z. B. in den Linklisten bei den Sammlungen wieder funktionieren. Das alte Forum wird so schnell wie möglich unter http://archiv.wunderkessel.de/forum bereitgestellt.
    Ciao,
    Sacha
     
    #6
  7. 07.05.14
    angie64
    Offline

    angie64 Sponsor

    Guten Morgen,

    wenn Du die Links in Google klickst, dann darfst Du den Link nicht normal anklicken, sondern musst in den Cache gehen. Den findest Du wenn Du auf das kleine Dreieck neben dem Link klickst und dort auf "Im Cache" gehst. Dann bekommst Du Dein Rezept, selbst wenn das Forum gerade offline ist.
     
    #7
    shiva267 gefällt das.
  8. 07.05.14
    Lalelu
    Offline

    Lalelu Sponsor

    Hallo Angelika,

    ich habe keine Dreiecke neben den Links in Google. Gehe mit Chrome rein.:rolleyes:
     
    #8
  9. 07.05.14
    angie64
    Offline

    angie64 Sponsor

    Sorry, hab mich ein wenig missverständlich ausgedrückt. Das Dreieck ist nicht neben dem Anklicklink, sondern neben der Adresse darunter, hab grad nochmals geschaut. Ich bin auch mit Chrome drin. Funktioniert bei allen mir bekannten Browsern.
     
    #9
    Lalelu gefällt das.
  10. 07.05.14
    shiva267
    Offline

    shiva267

    DANKE Angie!!! Ich hab`s gefunden und ein und das selbe Rezept mit zwei verschiedenen Link`s angeklickt... bei dem einen Link war das Rezept gleich zu sehen und bei dem zweiten Link musste ich weit nach unten scrollen (mal so zur INFO;))... so komme ich wenigstens problemlos zu allen abgespeicherten Rezepten und Anderen hilft Deine Info sicher auch weiter!!!
     
    #10
  11. 07.05.14
    shiva267
    Offline

    shiva267

    Liebe blauelfe, auch diese Funktion funktioniert wieder:)!!!
     
    #11
  12. 07.05.14
    blauelfe
    Offline

    blauelfe

    Merci!!!
     
    #12
  13. 07.05.14
    Lalelu
    Offline

    Lalelu Sponsor

    Auch von mir herzlichen Dank Angelika, bin Computer-Doofling.:rolleyes:
     
    #13
  14. 08.05.14
    sacha
    Offline

    sacha Foren-Admin

    Hallo,
    beides funktioniert jetzt. Nicht funktionierende Links könnt ihr gerne hier:
    http://www.wunderkessel.de/t/sammlung-nicht-funktionierender-links.114032/
    melden, falls ihr welche entdeckt.

    Ciao,
    Sacha
     
    #14

Diese Seite empfehlen