TM 31 nach Varoma-Kochen nicht mehr funktionsfähig!

Dieses Thema im Forum "Fragen zum Thermomix®" wurde erstellt von maris, 01.04.13.

  1. 01.04.13
    maris
    Offline

    maris Inaktiv

    Hallo liebe Thermomix-Liebhaber,
    ich habe meinen TM nun schon seit etwa 6 Jahren und er hat eigentlich, bis auf ein paar Ungenauigkeiten beim Wiegen, immer gute Dienste erwiesen. Ich war zufrieden und kann mir ein Leben ohne ihn nicht vorstellen.
    Allerdings habe ich sehr selten mit den Varoma gekocht. Wenn mal, dann aber auch ohne Probleme.
    Nun habe ich gestern "Tafelspitze mit Sauce und Rübengemüse und Kartoffeln" ausprobiert. Ein Rezept meiner Beraterin.
    Habe alles nach Vorschrift vorbereitet, nach 1 Stunde dann das Suppengemüse gegen die Kartoffeln (Körbchen) und die Kartotten oben in das flache Sieb gelegt. Weitere halbe Stunde programmiert. Dann sollte alles fertig sein und ich wollte die Sauce machen. Leider wollte sich der gute dann nicht mehr programmieren lassen, d.h. er war an, das Display zeigte ganz normal: 00:00, aber die Tasten ließen sich nicht mehr bedienen. Keine Fehlermeldung, kein Piep, keine Waage, kein Varoma, keine Temperatur. Der Motor lief noch. Trotz mehrmaligem ein- und ausstecken, keine Reaktion. Zum Glück war das Gargut fertig und die Sauce habe ich dann eben auf dem Herd gemacht.
    Nun hat der Gute über Nacht geschlafen und: ein Wunder: alles funktioniert wieder!
    Hattet Ihr dieses Problem auch mal?
    Ich habe nun natürlich n bissl Angst wieder mit dem Varoma zu garen.
    Freue mich auf Eure Antworten und wünsche natürlich noch einen schönen Ostermontag (hier am Rande der Schwäbischen Alb scheint gerade die Sonne - welch seltenes Naturschauspiel :)
    Liebe Grüße Maris
     
    #1
  2. 01.04.13
    semmy
    Offline

    semmy

    Hallo Maris,

    ich hab meinen TM zwar noch nicht so lange wie Du, gare aber öfter mal im Varoma. Das einzige Problem das ich mal habe ist das Timing :rolleyes:. Ansonsten keine Probleme. Nachher darf er auch wieder mein Gemüse garen.
     
    #2
  3. 01.04.13
    Andrea
    Offline

    Andrea Sponsor

    Hallo Maris,
    ich bin zwar schon fast 20 Jahre Beraterin - aber an Tafelspitz habe ich mich noch nie getraut - weil es ausser meinem Mann niemand essen würde. Jetzt sind die Kinder aus dem Hause - da werde ich es mal probieren.
    Aber zu deiner Frage: war denn noch Flüssigkeit im Mixtopf? Denn nach 1 Std. Varoma könnte auch alles verkocht sein - dann ist ein Überhitzungsschutz eingebaut, der dafür sorgt, dass nichts durchschmort am Motor. Anders kann ich es mir gerade nicht erklären. Ein wenig frisches kühles Wasser und ein paar Minuten Warten hätte vielleicht ausgereicht.
    Aber Hauptsache, dass er wieder läuft.
    Vielleicht hat noch jemand eine Lösung für dich.
    Ansonsten - der Gang zum Kundendienst nach 6 Jahren kann nicht schaden ...................
     
    #3
  4. 01.04.13
    maris
    Offline

    maris Inaktiv

    Hi, Dankeschön für Eure Antworten, trotz Ostern.
    Liebe Andrea, ja, Garflüssigkeit war noch genügend drinnen, konnte ja auch noch Sauce machen. Aber wahrscheinlich hast Du Recht und ich sollte den Guten mal zum Kundendienst tun. Vielleicht ist ja durch den vielen Dampf was irgendwo eingedrungen, was bis zum Trocken die Elektronik lahm gelegt hat. Zur Tafelspitz: Wunderbar! Nach 1 1/2 Stunden gar und wunderbar im Geschmack. Wenn Ihr wollt, kann ich das Rezept ja einstellen, wenn ich das darf, wie ist des mit dem "Copyright"??? Oder privat per mail;)
     
    #4
  5. 01.04.13
    Merlinchen
    Offline

    Merlinchen Sponsor

    Hallo maris,


    ich mache gerne Tafelspitz, allerdings immer im Morphy. An den TM hatte ich auch schon gedacht, aber mich nicht herangetraut.

    An Deinem Rezept wäre ich auch interessiert, gern auch als PN!


    Was Dein Problem mit dem TM angeht, kann ich Dir leider nicht helfen. Meiner hat noch nie gestreikt und ich hoffe, es bleibt auch so!

    Einen schönen Ostermontag noch!
     
    #5
  6. 01.04.13
    bianca
    Offline

    bianca

    Hallo, mir ist das schon mal passiert. Ich habe Spargel gekocht. Es ist Flüssigkeit herausgelaufen. Das Gerät stand in Flüssigkeit. Er funktionierte nicht mehr. Doch am nächsten Tag lief er wieder einwandfrei. Gruß Bianca
     
    #6
  7. 01.04.13
    maris
    Offline

    maris Inaktiv

    Liebe Bianca, Danke für die Antwort. So, dann will ich mich ja auch nicht mehr beunruhigen und weiter "Varoma" kochen, da sieht frau mal, wie robust die Kerlchen doch sind. Obwohl, n Kundendienst investieren, wäre bestimmt nicht die schlechteste Idee - mal sehen. Gruß maris
     
    #7
  8. 01.04.13
    BeateXYZ
    Offline

    BeateXYZ

    #8
  9. 02.04.13
    Nati55
    Offline

    Nati55

    Hallo,

    Das ist die wahrscheinliche Ursache. In meiner Anfangszeit kochten mir Nudeln über und Wasser befand sich im Gerät. Als am nächsten Tag alles trocken war, lief Mixi wieder problemlos.
     
    #9

Diese Seite empfehlen