TM 31- Waage wiegt nicht genau

Dieses Thema im Forum "Fragen zum Thermomix®" wurde erstellt von Chiara und Andrea, 24.07.09.

  1. 24.07.09
    Chiara und Andrea
    Offline

    Chiara und Andrea

    Hallo, beim Brotteig zusammenmischen ist es mehrmals zu Abweichungen beim Abwiegen gekommen. Mein Teig wurde auch nicht so wie beschrieben, bis mir dann aufgefallen ist, dass Abweichungen von 200g nach oben wie auch nach unten entstanden sind . Wie kann das passieren, oder ist das ein Fall für den Kundendienst?
    Gruß, Andrea
     
    #1
  2. 24.07.09
    ulli
    Offline

    ulli Wunderkessel-Engel

    Hallo Andrea,

    hast du schon mal die Füßchen des TM kontrolliert, ob nichts daran haftet und auch der Untergrund sauber ist. Oft reicht schon ein kleines Körnchen um bei der Waage Ungenauigkeiten zu haben.

    Oder was ich auch schon erlebt habe, dass der TM auf dem Kabel steht. Auch da gibt es dann große Abweichungen, gell Sven? ;)
     
    #2
  3. 24.07.09
    Bätzimaus
    Offline

    Bätzimaus

    #3
  4. 25.07.09
    Wickie
    Offline

    Wickie

    Hallo Andrea!

    Steht er gerade auf der Arbeitsplatte?

    Zieh mal das Kabel ganz raus und schieb es dann wieder so weit rein, wie du es eben brauchst.


    Die Herren vom Kundendienst in München haben den Tipp einer Kundin gegeben und seitdem funktioniert ihre Waage ganz genau.

    Viel Glück

    Isi
     
    #4
  5. 25.07.09
    Borderhexe
    Offline

    Borderhexe

    Hallo!

    Das Problem hatte ich auch und dann kam es zu Error 55 - zu schnelles einwiegen, obwohl ich gar nicht zugewogen habe. Meiner war gestern schnell beim Kundendienst in Haar bei München und der liebe nette Mann da hat ganz schnell (vormittags gebracht und nachmittags abgholt) eine Platine der Waage ausgetauscht. Jetzt funzt das Ding wieder!

    lg Beate
     
    #5
  6. 25.07.09
    felltomate
    Offline

    felltomate

    Hallo Ihr Lieben!

    Hatte mit meinem TM21 auch mal Probleme mit der Waage, nachdem ich den Topf in der Spülmaschine hatte. Ich denke, da war noch etwas feucht, was zu dieser Ungenauigkeit führte. Hatte alle Tipps ausprobiert und verzweifelte fast......aber nach ein paar Tagen fluppte alles wieder.

    War wirklich froh...:)

    Liebe Grüße
     
    #6
  7. 25.07.09
    Kleckser
    Offline

    Kleckser

    Hi Ulli,
    jaja .. davon kann ich ein Lied singen .. aber .. der TM hats mit dem Hefeteig ja dann trotzdem noch gepackt .. nur für die Backform wars etwas zuviel ;) Deshalb immer auch den Verstand z.B. beim Einschütten von Mehl einschalten (oder womöglich sollte ich das mal generell tun?? ;)) .. wenn der Topf schon fast voll ist, dann könnte der TM halt evtl. auf dem Kabel stehen :rolleyes: .. das mal so zum Thema *TMstehtaufdemKabelundKlecksermerktsgarnet* .. *grins*
     
    #7
  8. 25.07.09
    Wolfsengel
    Offline

    Wolfsengel ausm Badnerland

    Hallo,

    da sieht man mal, daß man nicht immer selbst dran schuld ist, wenn man auf der Leitung steht :biggrin_big:
     
    #8
  9. 26.07.09
    idad12
    Offline

    idad12

    Hallo,

    ein ähnliches Problem hatte ich auch schon. Der nette Herr vom Kundendienst hat mir geraten, die Fußnäpfe der Waage so lange zu drehen, bis man spürt, dass die einrasten und dann stimmt es wieder.

    Gruß Idad
     
    #9
  10. 27.07.09
    lehmi
    Offline

    lehmi Spülfee ;-)

    Die Füße drehen?
    Guck an, das ist ja ein interessanter Tipp.
    Danke dafür!
     
    #10
  11. 10.08.09
    Kleckser
    Offline

    Kleckser

    Hallo ihr Lieben,

    ich will jetzt niemandem die Illusion nehmen, aber ich habe das jetzt mal bei meinem TM 31 mit dem "Fußsaugnäpfen drehen" genauer angeschaut und muss sagen, dass das irgendwie nicht stimmen kann, da dort ja kein Gewinde oder dergleichen vorhanden ist. Im Gegenteil .. man kann sie sogar zur Reinigung? abziehen.

    Evtl. beim TM 21? Aber auch dort scheint das nicht der Fall zu sein, da sie dort angeschraubt sind.

    Man kann also zwar an den Saugnäpfen des TM 31 drehen, aber es wird nichts einrasten .. zumindest bei mir nicht :rolleyes:

    Naja, vielleicht fehlt mir ja der Glaube (oder das spezielle Wissen?) dazu ;)
     
    #11
  12. 12.08.09
    *maya*
    Offline

    *maya*

    Hallo

    auch bei meinem TM31 ging die Waage nicht, ich habe die Saugnäpfe gedreht und

    gleichzeitig fest reingedrückt bei 2 ist nichts passiert der 3. Saugnapf ist

    eingerastet, hoffe es klappt bei euch auch.
     
    #12
  13. 10.01.11
    bichon76
    Offline

    bichon76 Inaktiv

    Hallo Hexen,

    ich habe auch das Gefühl, dass meine Waage nicht richtig funktioniert bzw. das sie erst ganz spät anfängt, das Gewicht anzuzeigen. Heute ist mir eine Soße voll in die Hose gegangen. Gerade bei kleinen Mengen hab ich das Gefühl,dass er das Gewicht nicht anzeigt? ist das ein Fall für den Techniker?
    Ok, morgen dreh ich erstmal die Füße fest ;)

    LG Yvonne
     
    #13
  14. 10.01.11
    babatschi
    Offline

    babatschi

    Hallo,

    hab das gleiche Problem wie Yvonne, besonders bei kleinen Mengen spinnt mein Mixi. Es fehlen z.B. noch 5, 10 oder 20g, ich geb vorsichtig zu und es rührt sich nix, obwohl ich sehe, dass ich die nötige Menge locker schon drin hab.
    Werd mal eure Tipps und Tricks ausprobieren. Danke euch.
     
    #14
  15. 11.01.11
    Plontine37
    Offline

    Plontine37

    Hallo zusammen

    hab das Problem auch schon gehabt, dass der mir das genaue Gewicht nicht gebracht hat...
    hab dann die Standfüße mal geputzt und solange auf den Saugnapf rumgedrückt bis es gegangen ist...
    Mittlerweile mach ich es aber so, wenn ich kleine Mengen abwiegen muß, dann nehm ich meine *upperwaage... Ist einfacher für mich...

    Lieben Gruß
    Sandy
     
    #15
  16. 11.01.11
    Cyberschneckchen
    Offline

    Cyberschneckchen

    Guten morgen!

    Ich bin gerade am Kuchen backen und benötigte 300g Butter. ich hatte noch einen Rest mit 65g und dann eben einen 250g Block. Summa sumarum müsste das ja jetzt 315g sein. meine TM-Waage zeigt nur 300g genau an. mmmhhh

    seltsam. noch mal alles raus und Standfüßchen kontrolliert. wieder gewogen 65+250g ergibt 300g Butter :)
    Naja, hätte sowieso nicht die 15g aufgehoben :)

    Liebe Grüße
    Nina
     
    #16
  17. 11.01.11
    bichon76
    Offline

    bichon76 Inaktiv

    Vielleicht ist ja die Differenz im Wiegen schon in den Rezepten berechnet?????
     
    #17
  18. 11.01.11
    Kaffeehaferl
    Offline

    Kaffeehaferl

    Bestimmt nicht :rolleyes:

    Aber das Verhältnis der Zutaten bleibt ja gleich, wenn alles "falsch" gewogen wird. ;)

    Wichtig ist, dass das Kabel ganz raus gezogen wird und locker liegt!
    (Spielt mal mit dem Kabel, dann seht ihr, wie sich das Gewicht verändert.)
    Und wie schon erwähnt, die kleinsten Brösel unter den Füsschen haben oft grosse Auswirkung.


    ....ich kann über meine Waage nicht klagen :cool:
     
    #18
  19. 11.01.11
    Krümelgrete
    Offline

    Krümelgrete

    Ich habe/hatte von Anfang an mit der Waage des TMs Probleme und benutze meine alte Küchenwaage.
    Irgendwie die einfachere Lösung als ständig nach dem PROBLEM zu suchen.... :rolleyes:
     
    #19
  20. 11.01.11
    Gelihexe
    Offline

    Gelihexe

    Hallo Nina

    Wo hattest Du die Restbutter, also die 65g, vorher
    gewogen.?? Waren es ev. keine 65g, haste auch an diese
    Möglichkeit gedacht.?
    Meine TM Waage geht einwandfrei.
     
    #20

Diese Seite empfehlen