Frage - TM verarbeitet Knetteige nicht mehr richtig

Dieses Thema im Forum "TM 3300: Fragen und Hilfe" wurde erstellt von Pointie, 12.09.10.

  1. 12.09.10
    Pointie
    Offline

    Pointie

    Hallo zusammen!

    Seit einiger Zeit beobachte ich immer wieder, wenn ich Quark-Öl-Teige (Vollkorn) oder Hefeteige (beides immer streng nach nach TM-Rezept) herstellen möchte, wird der Teig nicht zufriedenstellend durchgeknetet. Dies fällt mir besonders beim Hefeteig auf. Früher war der einfach immer perfekt: fiel in einem Klumpen aus dem Topf, hatte die richtige Feuchtigkeit usw. usw. Seit längerem ist so, dass der Teig nass ist, nicht zu einem homogenen Teig verarbeitet wurde und beim Kneten, setzt der Motor immer (!) aus.

    Ich habe den unguten Verdacht, dass meine TM-Oma nach 15 Jahren so langsam Ermüdungserscheinungen zeigt. Er hat sehr gute Dienste geleistet, war so oft und unermüdlich im Einsatz, dass das auch nicht schlimm wäre. Ich würde mir auch eher über kurz als über lang einen neuen TM 31 zulegen.

    Meine Frage deshalb hier an Euch: Hat jemand ähnlich Erfahrungen gemacht und kann mir einen Rat geben. Wie gesagt: Ich habe kein Problem damit, mir einen neuen zu kaufen, aber wenn ich meinen alten TM noch auffrisieren, möchte ich ihn nicht unbedingt aufs Altenteil schicken. Am Messer kann es nicht liegen. Das habe ich vor ca. 3 Jahren (inkl. Lager) ersetzt.

    Ratlose Grüße, Pointie
     
    #1
  2. 12.09.10
    ap2804
    Offline

    ap2804 *

    Hallo Pointie,

    das ist nicht normal! :-O Am besten lässt du deine "Oma" überprüfen und evtl. einen Kostenvoranschlag für eine Reparatur erstellen. Sollten die Kosten zum Reparieren dann zu hoch sein, wende dich an eine Beraterin. Bei der Bestellung eines neuen TM wird dir dann das Geld vom Kostenvoranschlag von Vorwerk erstattet!
     
    #2

Diese Seite empfehlen