TM31 und Wiegefunktion

Dieses Thema im Forum "Fragen zum Thermomix®" wurde erstellt von schnitzel82, 05.07.11.

  1. 05.07.11
    schnitzel82
    Offline

    schnitzel82 Inaktiv

    Hallo,

    frage wegen der Wiegefunktion beim TM31.

    Bei meinem letzten Gericht ist mir folgendes aufgefallen, wenn ich bereits Wasser im TM drinnen habe, habe ich das Gefühl, dass die Waage nicht richtig funktioniert.

    Ich glaube ich hatte nachher weniger drinnen, obwohl mir die Waage 1 kg angezeigt hat.

    Kann es sein, dass der TM dann falsch misst, weil aus physikalischen Gründen die Zutaten dann leichter werden, weil bereits Wasser drinnen ist? Aber das dürfte doch keinen Unterschied machen, wenn ich die Tarataste für die neuen Zutaten immer wieder neu einstelle.

    Oder habe ich jetzt irgendwo einen Denkfehler?

    VG
    Desiree
     
    #1
  2. 06.07.11
    Leseuli
    Offline

    Leseuli

    Hallo Desiree,

    neee Wasser macht die Zutaten nicht leichter. Prüfe, ob nichts den TM beim Wiegen berührt und ob der Untergrund unter den Füßchen sauber ist.
    Außerdem muss der Untergrund ganz grade sein. Und dann teste mit einem Päckchen Butter z. B. ob Dein TM richtig wiegt. Außerdem kann das Kabel ein Grund für falsche Ergebnisse sein. Ziehe es einmal ganz raus und schiebe nicht benötigtes Kabel vorsichtig wieder rein.
    Viel Erfolg
     
    #2
  3. 06.07.11
    Kennasus
    Offline

    Kennasus Sponsor

    Hallo Desiree,

    kann ich davon ausgehen, dass dein TM neu ist? Ich habe mir auch einen neuen (schon den zweiten) gekauft und es ist mir altem Hasen doch tatsächlich passiert, das das Kabel etwas unter dem TM war als ich Pizzateig abwog, da es noch neu und etwas "steif"war. Ich hatte auch schon Wasser drin und beim Mehl reinschütten hat das Wasser geschwankt und die Waage damit mit. Ich hab natürlich erstmal gar nichts geschnallt und fleißig weiter Mehl nachgekippt...... Naja, gab es halt zwei Tage lang Pizza :rolleyes:

    Aber selbst wenn der TM nicht mehr neu ist muss man immer darauf achten, dass die Füsschen sauber sind (also die vom TM) und kein Kabel drunter liegt.

    Schönen Tag noch
     
    #3
  4. 06.07.11
    schnitzel82
    Offline

    schnitzel82 Inaktiv

    Danke für eure lieben antworten.

    Also am Kabel liegt es nicht, da es hinter dem TM liegt. Was ich aber jetzt festgestellt habe ist, dass meine TM nicht mehr so stabil steht wie zu Beginn. Schmutz ist keiner drunter, muß wohl an der Arbeitsplatte liegen, dann wird er doch woanders hinstehen müssen :).
    Danke nochmal für eure Hilfe.

    Viele grüße
    desiree
     
    #4
  5. 27.07.11
    winniepooh1601
    Offline

    winniepooh1601

    =DHallo und Danke an Tippgeber,

    ich hatte heute auch Probleme mit der Waage meine TM 31. Beim Test zeigte er sogar statt 1000g nur 520g an....
    Hab´ jetz die Tipps aus dem Forum befolgt (Füßchen reinigen, Kabel raus und wieder rein usw.) und siehe da, es funktioniert wieder :)
     
    #5

Diese Seite empfehlen