Wieder Server Probleme???

Dieses Thema im Forum "Fragen zum Forum" wurde erstellt von ferby15, 04.03.07.

  1. 04.03.07
    ferby15
    Offline

    ferby15

    Hallo,
    sollte ich wieder der einzigste sein der nicht schreiben kann??
     
    #1
  2. 04.03.07
    ferby15
    Offline

    ferby15

    AW: Wieder Server Probleme???

    kann weder meine signatur ändern noch antworten.
    Probiere es jetzt wieder mal mit kurzen beiträgen wie letztens
     
    #2
  3. 04.03.07
    make31
    Offline

    make31

    AW: Wieder Server Probleme???

    Hallo ferby15

    Ich hab keine Probleme;)

    Liebe Grüße
    Dani:p
     
    #3
  4. 04.03.07
    ferby15
    Offline

    ferby15

    AW: Wieder Server Probleme???

    ich sehe auch immer die Internet Schreibweise bei farben und So . Die sache mit den klammern und so.

    Und die avatare fehlen auch teiweise
     
    #4
  5. 04.03.07
    Holly
    Offline

    Holly Wolkenhexe

    AW: Wieder Server Probleme???

    Hi Frank,

    habe auch keine Probleme...
    Aber das mit den Farben wurde ja geändert...das ist normal das du das COLOR jetzt in Klammer siehst.
    Man soll im Forum ja nicht mehr mit Farbe schreiben.
    Den rest kann ich mir bei dir auch nicht erklären :-(
     
    #5
  6. 04.03.07
    ferby15
    Offline

    ferby15

    AW: Wieder Server Probleme???

    wenn sich nach ca. 5 sekunden der lade balken nicht bewegt hat ich dann aktualisiere und wieder versuche zu übertragen dann klappt das irgend wann aml.
    Hoffe auf besserung.

    LG
    Frank:-(
     
    #6

Diese Seite empfehlen