Frage - Wo ist mein Benutzerbild?

Dieses Thema im Forum "Fragen zum Forum" wurde erstellt von Bettina, 27.02.10.

  1. 27.02.10
    Bettina
    Offline

    Bettina Bettina

    Hallo zusammen! :grommit:

    Mein Benutzerbild ist plötzlich nicht mehr da. Da ich absolut kein Computergenie bin, brauche ich Eure Hilfe. GöGa habe ich schon dazu verdonnert, das Bild neu hochzuladen, aber das hat leider nicht funktioniert. Kann mir jemand helfen :confused:

    Liebe Grüße von BETTINA
     
    #1
  2. 27.02.10
    Anne
    Offline

    Anne

    Hallo Bettina,

    ich kann dein Bild sehen.:rolleyes:
     
    #2
  3. 27.02.10
    bittersweet
    Offline

    bittersweet "Reiskorn"

    Hallo,

    das Profilbild sehe ich....das Benutzerbild im Profil jedoch nicht.


    Liebe Grüße, Kirsten
     
    #3
  4. 27.02.10
    chris0912
    Offline

    chris0912

    Hallo,
    das Bild mit Hund am Tisch kann ich sehen
     
    #4
  5. 28.02.10
    Kleckser
    Offline

    Kleckser

    Hallo Bettina,

    dein Benutzerbild kann ich sehen. Dein Profilbild in deinem Profil jedoch nicht. Das kann jetzt verschiedene Ursachen haben.

    Da zur Zeit wohl der Upload in die Galerie nicht funktioniert, könnte evtl. eine Erklärung dafür sein, dass es mit dem erneuten Upload nicht geklappt hat.

    Was davor passiert ist mir leider unklar ...

    Liebe Grüßle
    Sven :sunny:
     
    #5
  6. 28.02.10
    Bettina
    Offline

    Bettina Bettina

    Hallo zusammen! :grommit:

    Ich habe festgestellt, daß mein Benutzerbild wieder sichtbar ist.
    Ich habe zwar immer noch keine Ahnung, warum es weg war, aber jetzt scheint ja wieder alles i.O. zu sein.

    Liebe Grüße von BETTINA
     
    #6

Diese Seite empfehlen