Wurzelimperium... Hilfe

Dieses Thema im Forum "Spiele und Rätsel" wurde erstellt von Reikifee, 22.11.09.

  1. 22.11.09
    Reikifee
    Offline

    Reikifee

    Brauche dringend eure Hilfe
    Seit drei Tagen ist bei meinem Garten die Leiste mit den Symbolen (Gießkanne, Post, Verträge,Profil ...) leer.
    Ich weiß nicht was da passiert ist :confused: :confused: :confused:
    Bin völlig ratlos und auch traurig, kann doch keine Post verschicken und meine Pflänzchen nicht gießen :-O:-O
    Könnt ihr mir sagen woran das liegt?? Bin absolut kein Computerprofi.
    Bitte bitte helft mir

    ------------
    Reikifee
     
    #1
  2. 22.11.09
    Biene28
    Offline

    Biene28 Oberbayern-Hexe

    Hallihallo,

    ich würde eine Mail ans System schreiben! Am einfachsten übers WI-Forum und dort an den Support schreiben. Wahrscheinlich müssen sie noch wissen, was für einen Internetbrowser du benutzt. Denn irgendwie klingt das nach Internetfehler. Evtl müsstest du auch mal deinen Browser updaten?

    Ich drück dir die Daumen, dass es bald wieder geht!:goodman:
    lg
    Biene
     
    #2
  3. 23.11.09
    Sandi
    Offline

    Sandi auf dem richtigen Weg

    Hallo Reikifee,

    Du könntest es auch versuchen, indem Du sämtliche Cookies löscht und den Speicher leerst. Das hat bei mir schon versucht. Wenn Du den Internetexplorer nutzt, musst Du dazu unter Extras/Internetoptionen "Löschen" drücken. Versuch's mal - ich wünsch Dir viel Glück!
     
    #3

Diese Seite empfehlen